Jump to content
Sign in to follow this  
protocox

train avant T34

Recommended Posts

Salut à tous,

Mon buggy moana a été monté sur un chassis de T34 d'après les trains avant et arrière et les planchers..

Mon problème est qu'il y a beaucoup de jeu au niveau de la liaison bras de suspension/corps de train ( ou il y a des roulements à aiguilles sur les 1200/1300)

Donc, je suis à la recherche d'une vue éclaté du train avant et d'une solution si certain ont déjà eu ce problème...

Il faut que je me dépèche pour pouvoir venir à Thenay avec......

Yan

Share this post


Link to post
Share on other sites

dans les corps de T3 tu as aussi des roulement a aiguilles,tu peux aussi verifier le serrage des vis de retenu des bras de suspension(boulon tête de M8 au milieu des bras contre le corps) ;-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Coxobus en Seine et Marne

    Serial Kombi

    Car Concept

    Feller Service

    Mecatechnic

    Highway Import

    Initial Cox

    Microprix

    Speed Shop

    Mascotte Assurances

    Bug Art

    Eugene, Artisan tolier

    Bugs Are Us

    auto-doc.fr

    Slide Performance

    Rudy Olivenca Services

    Vintage Autohaus
  • Posts

    • Je suis d'une nature peu confiante et perfectionniste (déformation pro :-)) mes véhicules ne voient jamais le garagiste sauf pour la peinture mais je m' y mettre sérieusement. J’avais eu le pro longuement au téléphone (les Landes c'est grand et le gars n'est pas à côté), on avait discuté longuement VW, j'avais eu des retours positifs sur internet (eh oui !j'arrive dans la région donc toutes les sources sont bonnes a prendre même si je connais les dérives du net je ne suis pas naïf!) ainsi que des bons retours par le bouche a  oreille). Je lui explique que le capot est en bon état un lissage est nécessaire (je l'avais déjà repris au Tas proprement, j'aurai pu le lisser mais non pour éviter justement de me reprocher d'avoir mal fait la prépa )il m'avait annoncé un tarif de 250€ pour la peinture  sachant qu'il utilisait un spectro pour la teinte (tarif pas déconnant puisque confirmé par un autre pro mais sans spectro). Du coupe je prends rdv, et je lui laisse seulement le capot (j'aime pas laisser mes caisses). Il l'inspecte et m'annonce finalement que ce sera 300€ car un point de soudure a faire why not je me dis que je ne suis pas a 50€ si le taf est super bien fait... C'est moi qui lui ai proposé de payer au black en cash (aïe pas taper !) A la réception,il  m'avait déjà mis sur mes gardes en me disant que le mastic aller craquer et ca craque toujours au bas du capot au niveau de la poignée a cause de la répétition fermeture/ouverture (il ne m'en avait pas parlé lors de l’inspection) et qu'il vaut mieux privilégier un capot neuf repro (alors qu'on lit partout que la tôle est trop fine , qu'il y a des pbs d'ajustages ce que je lui dis, y avait il déjà des doutes sur le travail réalisé ?...).Mais bon ce n'est pas le sujet... Mais quand ce même pro te dit que c'est la faute au joint Mexico qu'il fallait rester avec un joint d'origine, moi qui suis un sanguin et qui avais été courtois et calme sur mes échanges SMS, je crois que si je débarque au garage (qui n'est pas à côté, faut aussi charger le capot dans le Scénic) pour avoir une fin de non recevoir je suspends le gars au porte manteau !!! Alors pour une fois dans ma vie je laisse glisser en me disant que l'on m'y reprendra plus a faire du travail au black!! Le pro ne m'a laissé aucune ouverture et n'a pas rebondi sur mes argumentaires, preuve d'un manque de professionnalisme, pas très consciencieux de sa part. Insister ou me déplacer ne fera que me faire monter en pression.C'est clair que si j'avais eu une facture la donne aurait été différente du coup j'ai un capot en sucre...    
    • Bonjour, Déjà merci pour vos réponses, j'ai bien vérifié il y a aucune fissure sur le bloc, le soucis est que l'ancien propriétaire avait du avoir ce problème est il a monté la sonde avec une genre de pâte car le filetage etait usé. Moi qui est voulu le démonter car je veux installer un té pour mettre une sonde de pression et de température, me voilà bien dans la mouise. Pour mettre un helicoil a cette endroit pas très pratique. existerai t'il un autre systéme, sinon va falloir que je sorte le moteur pour mettre cette helicoil. Merci à vous
    • Bonjour et merci pour les post ! 👍🏼👍🏼 Je vais analyser ça de près. J’ai hésité à la laisser d’origine mais j’ai eu pas mal de souci au démarrage, et certaines pièces ne m’inspiraient vraiment pas confiance... avec le passage en 12v elle sera bien révisée et pas de surprise (enfin j’espère...!) Merci beaucoup pour ton retour, c’est top 
    • Lucas, ton schéma ne correspond pas à un réservoir de 1302/1303....le tube coudé est fixe et la crépine est située à l'entrée de l'essence dans le tube, à l'intérieur du réservoir, pas en sortie comme sur ton schéma. La crépine est maintenue en place par une vis à 6 pans. Voici une photo du dessous de mon réservoir   La crépine rentre dans le trou que l'on voit, puis vient s'y loger une vis de maintien (avec un joint d'étanchéité évidemment) Ton réservoir est-il différent ? Guillaume
    • Quelle histoire pour cette bête crépine! Je n'ai jamais vu de vis BTR sur un réservoir. Par contre, la pièce n° 7 explique tout (enfin, je l'espère.... soupir)
  • Upcoming Events

×
×
  • Create New...