Jump to content
Sign in to follow this  
ed

Wolksworld Show 2004

Recommended Posts

Bonjour.

Deux p'tites questions a propos du meeting.

1.Y'a t'il des francais qui comptent s'y rendre?Ce serais agreable de renconter des gens du pays:-)

Pour eviter de rentrer dans le "kikivien" je peut etre contacte en MP ou mail.

2.Pour ceux qui s'y sont deja rendu auparavant ou qui ont l'habitude de s'y rendre chaques annees,avez vous des bons plans hotels?

Merci.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Highway Import

    Bug Art

    Vintage Autohaus

    Coxobus en Seine et Marne

    Car Concept

    Classic Store

    Rudy Olivenca Services

    Microprix

    Mecatechnic

    Serial Kombi

    Eugene, Artisan tolier

    Speed Shop

    Bugs Are Us

    Feller Service

    Initial Cox
  • Posts

    • ok, auriez vous un tuto ou quelque chose pour les régler.
    • On savait que Tarentino était fan de Karmann (cf kill bill 2 et Uma Thurman), il a remi ça dans Once upon a time in Hollywood Millésime 1968/1969 "dans son jus" et cabriolet pour l'aspect cinématographique et la taille de Brad Pitt !!! François    
    • Bonjour, Comme piste de recherche voici mon expérience sur mon T3 1600 CT. J'avais aussi l'éclairage faiblard tu tableau de bord, la molette de réglage d'intensité fonctionnait bien mais de façon très faible à très très très faible.....C’était une mauvaise masse. Pendant ma procédure de recherche je me suis aperçu que si j'enlevais le 12v qui arrive sur la bobine d'allumage (bornes 15 je crois) l'éclairage de tableau de bord s'éteignait ce qui n'est pas normal bien sur. Sur mon carbu solex 34 pict 4 il y a l’étouffoir électromagnétique et aussi le starter électrique. En fait comme je n'avais plus la masse sur le tableau de bord (borne de masse en cuivre fissurée) eh bien en mettant le contact on se retrouve avec deux résistances d'un vingtaine d'ohms en parallèles (la bobine de l'étouffoir et le bilame de starter qui sont alimentés simultanément par le 12v bobine d'allumage). Du coup c'est comme si on avait une "mauvaise masse virtuelle" d'une dizaine d'ohms à cause de ces deux résistances en parallèles. Et donc le tableau de bord s'allume quand même....!! Donc si il y aussi sur une 1303 S un starter électrique et un étouffoir électromagnétique alors il faut essayer de débrancher le fil de la bobine d'allumage et voir ce qu'il se passe. Mais un éclairage de tableau de bord faiblard c'est certainement une mauvaise masse quelque part avec un phénomène de "masse virtuelle" quelque part. A+
    • Ah oui, quand même!...belle performance. De série oui bien sur ,excepté sur certaines 1200 standard qui en sont dépourvues. L'information est pourtant présente dans toutes les notices et autre manuels techniques...
    • Ok merci pour les retours
  • Upcoming Events

×
×
  • Create New...