Jump to content

Search the Community

Showing results for tags 'electricité'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Orphaned Forums
  • FORUMS TECHNIQUES VW Aircooled
    • Moteurs ORIGINE : Entretien et Réparation
    • Moteurs PERFO : Conception, Réalisation, Evolutions
    • CHASSIS et CARROSSERIE: Transmission, Trains roulants, Tôlerie, Peinture ...
    • Aménagement, Equipements intérieurs et Electricité
    • Vos Projets VW Aircooled
    • Archives ancien forum Technique
  • Privé
  • FORUMS THEMATIQUES VW Aircooled
    • Les Maquettes VW
    • Miniatures, Médias, TV, Cinéma, Youtube ...
    • Réglementation, Juridique, Assurances, Homologation ...
    • Compétition VW Aircooled
    • VW Vintage
    • Buggies et Offroad
    • Type 2 / Combis
    • Porsche 4 Cylindres
    • Karmann Ghia Type 14 et 34
  • LES SONDAGES VW AIRCOOLED - Sondages, opinions et commentaires
    • Les Sondages
  • FORUMS VW AIRCOOLED - Meetings, Rencards et caravanes
    • Meetings et Evénements dédiés aux VW Aircooled
    • Infos clubs VW Aircooled, Rencards et Caravanes
  • COMMUNIQUES FLAT4EVER
    • Les Communiqués de Flat4ever.com
  • FLAT4EVER TV
    • Interviews, Rencontres, Meetings
  • LES DOSSIERS TECHNIQUES FLAT4EVER
    • Histoire
    • Les modèles
    • Entretien
    • Initiation à la mécanique VW
    • Préparation châssis
    • Préparation moteur
    • Réglementation et Vie pratique
    • Rallye, Piste et circuit
    • Accessoires
    • Offroad
    • Porsche 4 Cylindres
  • FORUM DETENTE VW Aircooled
    • Le Café F4E : Chez Ferdinand

Calendars

  • Community Calendar

Categories

  • Articles

Blogs

  • Manxter

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Facebook / Messenger


Twitter


Linkedin


Instagram


Youtube


Skype


Localisation


My First Name


Ma Biographie


Mes centres d'intérêts ...


Mon job ...

Found 8 results

  1. Bonjour, Depuis longtemps ma coccinelle décharge la batterie toute seule. La dernière fois, j'ai acheté une batterie (12v 41AH 360A, voir photo) il y a environ 1 mois, j'ai roulé avec la voiture environ 1h une fois par semaine et après 3 semaines la voiture n'a plus démarré. J'ai ramené la batterie au garage pour la recharger, mais je voudrais comprendre l’origine du problème. Infos additionnelles: - Coccinelle 1963 à 12v avec alternateur (depuis environ 10 ans), est-ce que c'est cassé? - Il y a plus de 15 ans j'ai mis un équipement audio (avec amplificateur et woofe
  2. Bonjour tout le monde Par les temps qui courent je pense que nous allons avoir plus de temps pour s'occuper de notre auto .... dans son garage !;-) moi j'ai déjà commencé et par faire une con...ie :-[ je m'explique : j’étais en train de contempler le désordre filaire de mon coffre avant, quant l'idée m'a pris de mettre de l'ordre, à commencer par le faisceau qui va au phare avant droit et qui passait par dessus mon réservoir. Pour le positionner à mon gout j'ai débrancher les broches, dont l'une était reliée au boitier désigné par la flèche Comme je n'y voy
  3. Bonjour, je suis confronté à un double problème : lorsque je branche mon Klaxon sur la masse de mon bras de direction il ne fonctionne pas (alors qu’il fonctionne en direct) et neutralise mes clignotants. Lorsque j’appuie sur le bouton du klaxon c’est le voyant des clignotants qui s’allume en continu sur le compteur par contre aucune lumière. je ne sais plus quoi faire 😕 help me !
  4. Bonjour à tous, Je me retrouve dans la panade. J'ai entrepris des petites réparations avant la saison estivale: changement fils et bougies, nettoyage du réservoir. Et au moment de redémarrer après une bonne charge de batterie...rien. Je me suis rapidement compte que j'avais des branchements qui se baladent ( voir photos). Le faisceau avait été doublé par les anciens propriétaires pour un éventuel passage en 12 v. Car oui je vous parle d une 1200 de 1971 en 6 v, très capricieuse au démarrage. Est-ce que l'un d'entre vous peux me donner l'info sur le pourquoi comment de
  5. Bonjour, Nouveau sur le forum et pour cause, je viens d'acquérir la belle. Il s'agit d'une 1500 de 67 avec un peu de taf mais trèèès correcte. Mèmère est dans le garage mais première galère et j'aurai besoin d'un conseil (ou plutôt d'un coup de main au cas où, je suis du côté d'Annemasse). Le soucis est que je n'ai plus rien qui s'allume au contact, sauf qu'elle démarrait nickel depuis le changement de batterie semaine dernière. Il est fort probable que j'ai hier soir malencontreusement déconnecté une cosse lors du dépôt du cache fils pour nettoyage (photo) mais étant d'un nivea
  6. Bonjour à tous, Je suis nouveau sur ce forum, j'ai fouillé pas mal de sujet et je n'ai pas trouvé ce que je cherchais. J'ai un soucis sur ma dynamo 6v, on l'a déposé chez un ami garagiste, remplacés les charbons, nettoyés les induits, vérifier toutes les connections intérieures , remplacé le roulement et elle ne fonctionne toujours pas. D'apres les conseils de dépannage donnés sur le site via un dossier elec dépannage charge batterie dynamo regulateur on a pu en conclure que c'etait la dynamo qui etait fautive. Après trois mois à fouiller les forums, redémonter ma dynamo
  7. Bonjour, je découvre ma nouvelle 1302, derrière la batterie il y a 2 câbles, dont un qui est branché sur la carrosserie (la masse je suppose) et l'autre qui n'est branché nul part ! c'est le scotch gris, pouvez-vous me dire a quoi sert ce câble ? Merci
  8. Bonjour Je suis tenté de remplacer mes ampoules classiques par des leds sur ma 1302. Ça semble présenter plusieurs avantages : intensité plus forte, consommation très faible et durée de vie plus longue. En revanche le tarif est plutôt élevé! Nombreux sont les sites qui proposent des packs de remplacement, mais une ancienne j'ai pas trop vu. Quelqu'un a t'il testé cette modification ? merci par avance
×
×
  • Create New...