Jump to content

Search the Community

Showing results for tags 'démarrage'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Orphaned Forums
  • FORUMS TECHNIQUES VW Aircooled
    • Moteurs ORIGINE : Entretien et Réparation
    • Moteurs PERFO : Conception, Réalisation, Evolutions
    • CHASSIS et CARROSSERIE: Transmission, Trains roulants, Tôlerie, Peinture ...
    • Aménagement, Equipements intérieurs et Electricité
    • Vos Projets VW Aircooled
    • Archives ancien forum Technique
  • Privé
  • FORUMS THEMATIQUES VW Aircooled
    • Les Maquettes VW
    • Miniatures, Médias, TV, Cinéma, Youtube ...
    • Réglementation, Juridique, Assurances, Homologation ...
    • Compétition VW Aircooled
    • VW Vintage
    • Buggies et Offroad
    • Type 2 / Combis
    • Porsche 4 Cylindres
    • Karmann Ghia Type 14 et 34
  • LES SONDAGES VW AIRCOOLED - Sondages, opinions et commentaires
    • Les Sondages
  • FORUMS VW AIRCOOLED - Meetings, Rencards et caravanes
    • Meetings et Evénements dédiés aux VW Aircooled
    • Infos clubs VW Aircooled, Rencards et Caravanes
  • COMMUNIQUES FLAT4EVER
    • Les Communiqués de Flat4ever.com
  • FLAT4EVER TV
    • Interviews, Rencontres, Meetings
  • LES DOSSIERS TECHNIQUES FLAT4EVER
    • Histoire
    • Les modèles
    • Entretien
    • Initiation à la mécanique VW
    • Préparation châssis
    • Préparation moteur
    • Réglementation et Vie pratique
    • Rallye, Piste et circuit
    • Accessoires
    • Offroad
    • Porsche 4 Cylindres
  • FORUM DETENTE VW Aircooled
    • Le Café F4E : Chez Ferdinand

Blogs

  • Manxter

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Facebook / Messenger


Twitter


Linkedin


Instagram


Youtube


Skype


Localisation


My First Name


Ma Biographie


Mes centres d'intérêts ...


Mon job ...

Found 5 results

  1. Bonjour à tous et toutes, J'espère vous trouver en vacance au soleil ..... ou du moins en bonne forme !! Mon inquiétude du jour tourne (toujours) autour du circuit électrique Depuis une vingtaine de jours, lorsque je démarre ma Karmann - à froid après +/- 72h00 au repos - j'ai l'impression que je "réveille un vieux", 😉 Le moteur/démarreur tourne de manière asthmatique (un peut comme lorsque la batterie va mourir) quelque tours pour finalement démarrer, mais cela vient de loin !. - Ma batterie a trois ans, 12,4/12,5 v - Pas de co
  2. Bonjour, après changement de la bague de démarreur, réfection du démarreur, changement du rupteur, du doigt d'allumeur, du relais de demarrage des bougies et du faisceau tout ça après 10 années de fonctionnement, contrôle du jeu au rupteur, de la tension a la bobine, du calage a la lampe témoin, de l'arrivée d'essence au carbu, de la tension batterie ça ne démarre plus, le démarreur tourne pas assez vite, chute de tension. Serait ce dù au faisceau électrique, au Neiman... ?????
  3. Bonjour, Je remet en route (du moins j'essaie..) de redonner vie à ma 1200 de 1973. Nettoyage interne du réservoir, changement des bougies, vérification et changement des durites, etc.... Le petit problème est qu'elle ne veut pas démarrer, j'ai pensé que cela venait de la pompe, mais l'essence sort bien par la durite relié au carbu. Lorsque je met de l'essence (ou du start pilote) directement dans le carbu, celle-ci démarre (le temps de brûler l'essence mise dans le carbu). Et ensuite s'arrête... J'ai démonté le carbu pour lui donner quelques coups de nettoyant et de s
  4. Dans ma recherche du pourquoi mon moteur cale au ralenti (voir sujet : Carburation : Fonctionnement du ralenti – c’est grave docteur ? dans la rubrique générale, .... qui n’intéresse pas grand monde à priori), j'ai procédé au remplacement de l'étouffoir. L'ancien ne faisait pas "clac" à la mise sous tension ci dessous photo de l'ancien et du nouveau : je m'interroge de savoir comment la voiture a fonctionné jusque là avec cette pièce ! Je ne pense pas que l'élément terminal soit resté à l'intérieur du carbu car j'ai pu y installer le nouveau sans problème Cel
  5. Bonjour, Nouveau sur le forum et pour cause, je viens d'acquérir la belle. Il s'agit d'une 1500 de 67 avec un peu de taf mais trèèès correcte. Mèmère est dans le garage mais première galère et j'aurai besoin d'un conseil (ou plutôt d'un coup de main au cas où, je suis du côté d'Annemasse). Le soucis est que je n'ai plus rien qui s'allume au contact, sauf qu'elle démarrait nickel depuis le changement de batterie semaine dernière. Il est fort probable que j'ai hier soir malencontreusement déconnecté une cosse lors du dépôt du cache fils pour nettoyage (photo) mais étant d'un nivea
×
×
  • Create New...