Jump to content

Search the Community

Showing results for tags 'combi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Orphaned Forums
  • FORUMS TECHNIQUES VW Aircooled
    • Moteurs ORIGINE : Entretien et Réparation
    • Moteurs PERFO : Conception, Réalisation, Evolutions
    • CHASSIS et CARROSSERIE: Transmission, Trains roulants, Tôlerie, Peinture ...
    • Aménagement, Equipements intérieurs et Electricité
    • Vos Projets VW Aircooled
    • Archives ancien forum Technique
  • Privé
  • FORUMS THEMATIQUES VW Aircooled
    • Les Maquettes VW
    • Miniatures, Médias, TV, Cinéma, Youtube ...
    • Réglementation, Juridique, Assurances, Homologation ...
    • Compétition VW Aircooled
    • VW Vintage
    • Buggies et Offroad
    • Type 2 / Combis
    • Porsche 4 Cylindres
    • Karmann Ghia Type 14 et 34
  • LES SONDAGES VW AIRCOOLED - Sondages, opinions et commentaires
    • Les Sondages
  • FORUMS VW AIRCOOLED - Meetings, Rencards et caravanes
    • Meetings et Evénements dédiés aux VW Aircooled
    • Infos clubs VW Aircooled, Rencards et Caravanes
  • COMMUNIQUES FLAT4EVER
    • Les Communiqués de Flat4ever.com
  • FLAT4EVER TV
    • Interviews, Rencontres, Meetings
  • LES DOSSIERS TECHNIQUES FLAT4EVER
    • Histoire
    • Les modèles
    • Entretien
    • Initiation à la mécanique VW
    • Préparation châssis
    • Préparation moteur
    • Réglementation et Vie pratique
    • Rallye, Piste et circuit
    • Accessoires
    • Offroad
    • Porsche 4 Cylindres
  • FORUM DETENTE VW Aircooled
    • Le Café F4E : Chez Ferdinand

Blogs

  • Manxter

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Facebook / Messenger


Twitter


Linkedin


Instagram


Youtube


Skype


Localisation


My First Name


Ma Biographie


Mes centres d'intérêts ...


Mon job ...

Found 11 results

  1. Bonjour aux flat4! mon régulateur est hs (charge à 16v) , il est couplé à une Dynamo c’est un bosch 0190 350 049 , est ce que je peux le remplacer par un bosch 9190040099 E on le trouve sur mecatechnic à 46 euros, qu’en dites vous? un grand merci par avance Fonz
  2. bonjour, ou plutôt bonsoir a tous, je me lance dans l'installation d'un ciel de toit sur mon split de 65, et je n'ai VRAIMENT aucune idée de la façon dont je dois m'y prendre... j'ai commandé le kit TMI qui ca bien (sic ...), les baleines et tout ca, mais je commence par ou ? avez vous des conseils? merci d'avance !!!
  3. Bonjour, J'organise un évènement autour de la planche à voile Vintage le 08 Aout 2020 en Vendèe (Fromentine) : régates, animations, tests, baptème, diner, soirée... Dans ce cadre j'aurais souhaité couplé ça avec une petite concentration de Combi, en mode surf camp vintage. l'idée étant de recréer un surf camp d'époque avec les combis. Vous auriez accès un à emplacement gratuit, avec douche et sanitaire face à la mer pour 2 nuits en contre partie vous jouer le jeu avec vos plus beaux engins, plus belles chemises à fleur etc etc... N'hésitez pas à faire circuler et à me contacter pour plus d'informations. lien facebook ci-dessous: https://www.facebook.com/groups/2440197506218607/?ref=bookmarks https://www.facebook.com/events/1055537051466896/ A bientôt, Arnaud
  4. Bonjour tout le monde, mon père possède un bay window de 1983 qui nous permet de partir barouder en famille ! Depuis un moment, au premier démarrage le moteur semble comme étouffé sur un premier tour puis se lance, comme si l'avance était mal réglé. De plus, on vient de constater que le pot d'échappement était rouge, j'ai lu un peu partout que cela était le signe d'un moteur mal réglé. Qu'en pensez vous ? Bonne journée à tous et merci pour votre aide oBé
  5. Bonjour, j'aimerais une précision sur les train avant de combi Split et bay. Quel différence entre train avant Split est baywindows 1968-69. C'est la fixation sur le châssis ? Entre axe tube horizontal ? Les fusées sont à rotules sur les bay? Merci de vos réponses.
  6. Bonsoir,Je possède un bay de 78. Il est tout d’origine : freins à disque à l’avant et tambours à l’arrière avec un servo. J’ai un problème aves mes freins. Je vous décris les symptômes : - sifflement (mais pas systématique) depuis quelques temps des freins avant jusqu’à 30km/h environ. - « sifflement » quand je relache la pédale de frein et quand j’actionne la pédale. Ce n’est pas systématique non plus. J’ai nettoyé les disques/plaquettes. J’ai également vérifié la prise de dépression pour le servo. Le combi freine très bien et il n’y a pas de traces de liquide de frein. Bonne soirée
  7. Bonsoir à tous, je suis fraîchement arrivée sur ce forum. Ayant pour projet d’acheter un combi T2 et étant novice en la matière je me pose quelques questions, aussi je vous remercie par avance de vos réponse. Le combi fini de mes rêves serai un T2b avec aménagement wesfalia et surtout toit rehaussé accueillant deux personnes. Mais pas si facile à trouver dans un état moyen à renover bien-sûr mais pas avec un boulot monstre en carrosserie car pas trop de compétences dans ce domaine, plutôt mécanique et petite carrosserie. Bref 2 questions Est-il possible de monter un kit continental ( lit 2 places) dans un toit de T2a alors qu’il ne s'ouvre pas dans le même sense ? N'est il pas moins long ? Autre cas de figure, peut-on mettre un toit rehaussé de T2b ou T2a, voir au pire un toit champignons sur un combi T2 deluxe de 1976, 9 places et toit ouvrant, en se servant justement de trou du toit ouvrant pour accéder au toit rehaussé ? Et comment poser les rails du toit alors? Je parle d'un toit champignon car cela permet d'être débout à l'intérieur critères essentiel pour nous encore plus que le couchage en haut. Au final un petit roman à la hauteur de mon souhait de combi. À très vite j'espère.
  8. Bonjour à tous, Tout d'abord je tiens à vous dire que j'ai lu les sujets du forum avant de poster Je vous expose mon problème: J'ai un combi T2b avec moteur 2L type 4, à l'achat il y avait déjà 2 carbus Weber 34ICT et un allumeur 009. Ca tournait même si c'était pas parfait. J'ai touché un peu à tout en faisant une grosse révision et je ne parviens plus a avoir quelque chose qui tourne correctement. En fait au ralenti ça va nikel, ça démarre au quart de tour masi dès que j'accélère un peu ça pétarade, ça broute. Le mieux que j'obtienne c'est en ouvrant à fond les vis de richesse...J'ai donc lu les différents post et j'ai déjà: -changé les bougies par des bosch WR7CC -echangé l'allumeur 009 avec celui de ma cox, changé la bobine, le condo, les vis -démontage carbu nettoyage Rien de mieux. J'ai du mal à régler l'avance correctement, je suis très en avance pour pouvoir tourner avec les vis de richesse ouverte à fond. J'ai commandé un filter king je vais le monter demain mais j'ai peu d'espoir... J'aimerai avoir vos avis et vos conseils. Je me demandais si je devais acheter un allumage éléctronique. J'ai un module Ignitor 1, je ne sais pas si c'est bien pour mon type 4 (d'ailleurs il me manque la grande pièce circulaire qui va sous le module, elle est importante? Merci a tous pour vos précieux conseils! romain
  9. Bonjour à tous. Je vais pas tarder à changer le kit cylindres de mon westy (1585cc), je vais en profiter pour essayer de l'optimiser un peut: pipe CB hi-flow, 34pict passé en buses de 28/29, gicleur de 140. Ma question est sur la distribution, je pense changer les rampes de culbus. J'ai un set de 1.25 style origine et un set de 1.4/1 no-name. Y aurait il un gain significatif avec les 1.4? Sinon dessus il y a un 4 en 1 t-bird (le vrai) et un 009. L'objectif est une prépa. simple qui permette de ne plus resté tanké à la moindre côte, et rester à 11l/100 comme actuellement. Merci d'avance. Erwan
  10. Salut à tous, Nouveau problème sur la route avec mon Combi 1990 Brazil, lors d'un arret pour un controle de police je rétrograde et je m'arréte. Au moment de repartir je me rend compte que le levier a beaucoup tourné sur lui meme. C'est a dire que toute les vitesses se retrouvent désaxées par rapport à l'origine. Je m'arréte sur le bas coté : depose, nettoyage, graissage et repose du levier (ressort, plaque, etc.). C'est correct pendant une centaine de kilomètre puis rebolote. Je recommence la depose et repose en étant plus minutieux. Depuis j'ai parcouru environ 150Km avec beaucoup de ville, sans soucis. Est ce que vous auriez une idée de la source du problème ? J'ai un peu peur que ca se reproduise souvent. Merci d'avance Anto59290
  11. Un C-130 Hercules en taxi derrière un Combi. Exercice Autobahn 84. Autoroute A29, aux environs de Ahlhorn (D)
×
×
  • Create New...