Aller au contenu

Chercher dans la communauté

Montrer les résultats pour l'étiquette 'clignotants'.

  • Recherche par Mot-Clé

    Saisir les étiquettes en les séparant par une virgule.
  • Recherche par Auteur

Type du contenu


Forums

  • Orphaned Forums
  • FORUMS TECHNIQUES VW Aircooled
    • Moteurs ORIGINE : Entretien et Réparation
    • Moteurs PERFO : Conception, Réalisation, Evolutions
    • CHASSIS et CARROSSERIE: Transmission, Trains roulants, Tôlerie, Peinture ...
    • Aménagement, Equipements intérieurs et Electricité
    • Vos Projets VW Aircooled
    • Archives ancien forum Technique
  • Privé
  • FORUMS THEMATIQUES VW Aircooled
    • Les Maquettes VW
    • Miniatures, Médias, TV, Cinéma, Youtube ...
    • Réglementation, Juridique, Assurances, Homologation ...
    • Compétition VW Aircooled
    • VW Vintage
    • Buggies et Offroad
    • Type 2 / Combis
    • Porsche 4 Cylindres
    • Karmann Ghia Type 14 et 34
  • LES SONDAGES VW AIRCOOLED - Sondages, opinions et commentaires
    • Les Sondages
  • FORUMS VW AIRCOOLED - Meetings, Rencards et caravanes
    • Meetings et Evénements dédiés aux VW Aircooled
    • Infos clubs VW Aircooled, Rencards et Caravanes
  • COMMUNIQUES FLAT4EVER
    • Les Communiqués de Flat4ever.com
  • FLAT4EVER TV
    • Interviews, Rencontres, Meetings
  • LES DOSSIERS TECHNIQUES FLAT4EVER
    • Histoire
    • Les modèles
    • Entretien
    • Initiation à la mécanique VW
    • Préparation châssis
    • Préparation moteur
    • Réglementation et Vie pratique
    • Rallye, Piste et circuit
    • Accessoires
    • Offroad
    • Porsche 4 Cylindres
  • FORUM DETENTE VW Aircooled
    • Le Café F4E : Chez Ferdinand

Blogs

  • Manxter

Chercher dans ...

Chercher ce qui ...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtres supplémentaires

Inscrit

  • Début

    End


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation :


Intérêts


Mon Nom


Ma Biographie


Localisation :


Mes centres d'intérêts ...


Mon job ...


Votre (vos) VW


Type de moteur / Cylindrée


Modifications majeures


Poids


Puissance


temps 60 foot


Temps 1/8 Mile (200m.)


Vitesse 1/8 Mile (200m.)


Temps 1/4 Mile (400m)


Vitesse au 1/4 Mile (400m.)


Altitude


Nom de la piste


Lien vers une Image ou votre Ticket de temps

2 résultats trouvés

  1. salut, j'ai démonté et remonté tous le bloc commodo/neiman que j'ai changé et remis en place. le contact marche, je peux démarré, le klaxon fonctionne etc... la seule chose qui ne fonctionne plus se sont les clignotants et les warning! ça clignote une fois et le fusible 12 saute si je mets les warning idem, fusible 10 qui saute. est ce que qqun aurait une idée? merci d'avance.
  2. Bonjour à tous, sur ma 1200 de 1972 j'ai un problème électrique dont je n'arrive pas à me sortir. Déroulé des évènements : tout fonctionnait correctement jusqu'à ce qu'elle soit mise en peinture et donc démontée. Je marque bien les connecteurs pour pouvoir remonter ; la peinture finie, je remonte les éléments. Il apparait que je devais m'être trompé dans les marquages, les feux arrières sont ésotériques et je perds les fusibles 1 et 2 ; petit passage sur le forum pour retrouver les bons fils, tout repart ; le we dernier grand nettoyage dont commodo. Le problème général apparait je ne sais pas quand après : en roulant je me rends compte que l'indicateur des clignotants s'allume fixe et les clignotants ne fonctionnent pas ; les warnings ne fonctionnent pas ; lorsque je mets les phares (position ou croisement) alors le fusible 2 (sur 12) grille, le feu de position arrière droit ne fonctionne plus et je n'ai pas de feux de croisement. Indications complémentaires : Le fusible grille aussi si je débranche intégralement les feux arrières ; Pas de problème visible dans les phares et les feux arrières ; j'ai démonté le commodo, rien ne semble clocher (sauf une fine tige métallique qui s'est fait la malle vers la bille sur la droite et je ne sais pas la remonter, donc j'ai retiré la tige). Résolution après un peu de recherche : 1. Problème du fusible Le branchement sur le tableau fusibles ne correspond pas totalement à celui du schéma électrique, en particulier l'éclairage de plaque est en 2 et non en 1. Après vérification je me suis rendu compte qu'en rebranchant le connecteur d'éclairage de plaque dans le compartiment moteur, j'ai inversé les deux fils donc mis le + à la masse. 2. Clignotants Il semble que la centrale clignotants soit morte ...
×