Jump to content

Search the Community

Showing results for tags 'bruit'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Orphaned Forums
  • FORUMS TECHNIQUES VW Aircooled
    • Moteurs ORIGINE : Entretien et Réparation
    • Moteurs PERFO : Conception, Réalisation, Evolutions
    • CHASSIS et CARROSSERIE: Transmission, Trains roulants, Tôlerie, Peinture ...
    • Aménagement, Equipements intérieurs et Electricité
    • Vos Projets VW Aircooled
    • Archives ancien forum Technique
  • Privé
  • FORUMS THEMATIQUES VW Aircooled
    • Les Maquettes VW
    • Miniatures, Médias, TV, Cinéma, Youtube ...
    • Réglementation, Juridique, Assurances, Homologation ...
    • Compétition VW Aircooled
    • VW Vintage
    • Buggies et Offroad
    • Type 2 / Combis
    • Porsche 4 Cylindres
    • Karmann Ghia Type 14 et 34
  • LES SONDAGES VW AIRCOOLED - Sondages, opinions et commentaires
    • Les Sondages
  • FORUMS VW AIRCOOLED - Meetings, Rencards et caravanes
    • Meetings et Evénements dédiés aux VW Aircooled
    • Infos clubs VW Aircooled, Rencards et Caravanes
  • COMMUNIQUES FLAT4EVER
    • Les Communiqués de Flat4ever.com
  • FLAT4EVER TV
    • Interviews, Rencontres, Meetings
  • LES DOSSIERS TECHNIQUES FLAT4EVER
    • Histoire
    • Les modèles
    • Entretien
    • Initiation à la mécanique VW
    • Préparation châssis
    • Préparation moteur
    • Réglementation et Vie pratique
    • Rallye, Piste et circuit
    • Accessoires
    • Offroad
    • Porsche 4 Cylindres
  • FORUM DETENTE VW Aircooled
    • Le Café F4E : Chez Ferdinand

Blogs

  • Manxter

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Facebook / Messenger


Twitter


Linkedin


Instagram


Youtube


Skype


Localisation


My First Name


Ma Biographie


Mes centres d'intérêts ...


Mon job ...

Found 4 results

  1. Bonjour, Comme vous pouvez entendre sur la vidéo, j’ai un problème de claquements moteur Sur mon combi bay de 1974 (1600). Surtout perceptible en décélération. Une petit idée de l’origine du problème ? Lien : Merci à tous Rémi
  2. Bonjour, je me présente, je m'appelle Fabien, j'ai 35 ans et j'habite dans la Manche ! Nouveau sur le site, cela fait plusieurs années que je navigue dessus sans m'être inscrit auparavant. Je suis possesseur depuis 2006 d'une coccinelle de 1969 vieillie (désolé pour le puristes !) Malheureusement cela fait un petit moment que cette dernière n'a pas revue le bitume... En effet j'ai un bruit de "claquement" dans le cylindre 1 (coussinet de bielle, axe de piston,..???) J'ai déposé ce dernier mais par manque de temps et connaissance je l'ai laissé tel que dans mon garage. J'avais également une pression basse à chaud (allumage voyant avec sonde vdo) avant ce claquement, est ce lié ? Voici les informations que j'ai : - moteur D1110923 - Culasse 0401013752 61 - arbre à came engle 110 (non vérifié) - pompe à huile gros débit (non vérifié) - carbu central weber 36DCNVH J'aimerais connaitre vos avis sur le problème et si vous avez une idée du budget (je me doute que ce n'est pas évident) pour la réparation si je fais appel à un professionnel (le but est de repartir sur une bonne base en évitant de se faire arnaquer !) ? Merci d'avance pour vos réponses Fab
  3. Bonjour à tous, Je me suis permis de créer un nouveau sujet après avoir passé des journées entières sur les forums sans succès. Je suis l'heureux propriétaire d'un Combi Bay de 1974. J'ai malheureusement un problème au niveau de la boite de vitesse. Je sais qu'il est difficile de décrire un bruit sur les forums mais je tente ma chance. - Bruit de claquement métallique sous le plancher au centre (on ressent des vibrations au niveau de la boite de vitesse). - Le bruit se fait entendre uniquement à l'accélération (en tension : surtout en fin de rapport, en montée) sur tous les rapports. - Bruit en ligne droite et virage - Quand le bruit se fait entendre, si je relâche à peine l'accélérateur, le bruit s'arrête complètement d'un coup et revient si la transmission est de nouveau en tension. - Toutes les vitesses passent très bien - Cardan gauche neuf, cardan droit les soufflets sont neufs (peut être manque de graisse ?) - La boite a été vidangée (absolument aucun changement depuis) - Quand je secoue la boite à la main, rien ne bouge. (Le Silentbloc de boîte est il en bon état ? Voir photo ) Auriez vous une hypothèse sur l'origine du problème ? Je peux joindre des photos si besoin. Un grand merci à toute la communauté. Rémi
  4. Bonjour, sur ma 1200 standard de 73, un bruit étrange est survenu à l'avant gauche. Ce bruit apparaît essentiellement à faible allure (- de 20 km/h). Pas de un bruit de frottement mais plutôt un clic clac. A vitesse plus importante, pas de bruit audible. En rentrant j'ai levé la voiture avec le cric et ce même bruit se fait sentir si je tourne la roue avant gauche à la main. Tout semble croire que qqch se ballade dans le système de frein à tambour. Est ce facile à démonter pour vérifier ces freins tambours? Pas de dysfonctionnement constaté au freinage par contre ni de bruit suspect. A quoi celà peut être du? Le passage au garage est il inévitable pour un novice en la matière? Merci par avance pour votre aide Malween
×
×
  • Create New...