Jump to content

Search the Community

Showing results for tags 'boite de vitesse'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Orphaned Forums
  • FORUMS TECHNIQUES VW Aircooled
    • Moteurs ORIGINE : Entretien et Réparation
    • Moteurs PERFO : Conception, Réalisation, Evolutions
    • CHASSIS et CARROSSERIE: Transmission, Trains roulants, Tôlerie, Peinture ...
    • Aménagement, Equipements intérieurs et Electricité
    • Vos Projets VW Aircooled
    • Archives ancien forum Technique
  • Privé
  • FORUMS THEMATIQUES VW Aircooled
    • Les Maquettes VW
    • Miniatures, Médias, TV, Cinéma, Youtube ...
    • Réglementation, Juridique, Assurances, Homologation ...
    • Compétition VW Aircooled
    • VW Vintage
    • Buggies et Offroad
    • Type 2 / Combis
    • Porsche 4 Cylindres
    • Karmann Ghia Type 14 et 34
  • LES SONDAGES VW AIRCOOLED - Sondages, opinions et commentaires
    • Les Sondages
  • FORUMS VW AIRCOOLED - Meetings, Rencards et caravanes
    • Meetings et Evénements dédiés aux VW Aircooled
    • Infos clubs VW Aircooled, Rencards et Caravanes
  • COMMUNIQUES FLAT4EVER
    • Les Communiqués de Flat4ever.com
  • FLAT4EVER TV
    • Interviews, Rencontres, Meetings
  • LES DOSSIERS TECHNIQUES FLAT4EVER
    • Histoire
    • Les modèles
    • Entretien
    • Initiation à la mécanique VW
    • Préparation châssis
    • Préparation moteur
    • Réglementation et Vie pratique
    • Rallye, Piste et circuit
    • Accessoires
    • Offroad
    • Porsche 4 Cylindres
  • FORUM DETENTE VW Aircooled
    • Le Café F4E : Chez Ferdinand

Blogs

  • Manxter

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Facebook / Messenger


Twitter


Linkedin


Instagram


Youtube


Skype


Localisation


My First Name


Ma Biographie


Mes centres d'intérêts ...


Mon job ...

Found 3 results

  1. Bonjour à tous. Je continue avec mes petits soucis... J'ai fini de changer mon alternateur et je suis bien content de ne plus voir cette fichue lumière rouge sur le tableau de bord ! Du coup je me lance dans les choses de priorité 2 (qui empechent pas de rouler mais qui font mal dormir). Le sujet du jour : le passage de la première et la seconde. En gros, quand je suis à l'arrêt c'est super difficile de passer la première (et la seconde) . Pour arriver à passer il faut que je ne sois pas tout à fait arrêté, que je pousse le levier gentillement vers la première et à un moment ça s'enclenche. Ca ne grince pas, ca ne fait pas de bruit, si je force ça passe (mais je le fais pas). J'ai acheté de la 80W90 pour faire une chtite vidange mais je suis pas sur que ca va regler le probleme. Quelqu'un a deja vu un truc pareil ? J'ai un moteur type4, 2000cc sur un t2 de 1977. J'ai pas encore identifié le modele de la boite de vitesse parce qu'elle est couverte de crasse et que j'arrive pas a lire le numero (je dois aussi faire ça) Merci d'avance !
  2. Bonjour à tous, Je me suis permis de créer un nouveau sujet après avoir passé des journées entières sur les forums sans succès. Je suis l'heureux propriétaire d'un Combi Bay de 1974. J'ai malheureusement un problème au niveau de la boite de vitesse. Je sais qu'il est difficile de décrire un bruit sur les forums mais je tente ma chance. - Bruit de claquement métallique sous le plancher au centre (on ressent des vibrations au niveau de la boite de vitesse). - Le bruit se fait entendre uniquement à l'accélération (en tension : surtout en fin de rapport, en montée) sur tous les rapports. - Bruit en ligne droite et virage - Quand le bruit se fait entendre, si je relâche à peine l'accélérateur, le bruit s'arrête complètement d'un coup et revient si la transmission est de nouveau en tension. - Toutes les vitesses passent très bien - Cardan gauche neuf, cardan droit les soufflets sont neufs (peut être manque de graisse ?) - La boite a été vidangée (absolument aucun changement depuis) - Quand je secoue la boite à la main, rien ne bouge. (Le Silentbloc de boîte est il en bon état ? Voir photo ) Auriez vous une hypothèse sur l'origine du problème ? Je peux joindre des photos si besoin. Un grand merci à toute la communauté. Rémi
  3. Bonjour à tous, J'ai besoin d'aide svp pour ma cox de 1973. J'ai un soucis avec le disque d'embrayage qui ne s'adapte pas bien avec le moteur et qui abîme les synchros + La boite. C'est un moteur 1600 mais à l'origine c'était une 1303 >> La boite de vitesse à été refaite + l'embrayage est neuf mais il y à un soucis avec le disque d'embrayage > Il n'est pas adapté et ne s'ouvre pas bien lors du débrayage.. Pouvez-vous me dire si vous avez déjà eu ce soucis ? Quel disque d'embrayage mettre sur un moteur 1600 avec une boite d'origine ? J'ai mit quelques photos si cela peut-vous aider. Merci beaucoup par avance. Jean-Rémy
×
×
  • Create New...