Jump to content

onefred

Members
  • Content Count

    442
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by onefred

  1. Bon, devant la foule de réponses, je souhaite tout de même un bon Noël à tous...
  2. Bon, j'ai remonté la colonne de direction avec un comodo JP Group. Un conseil, à fuir, une merde sans nom. J'ai aussi (avec l'aide d'un ami de passage) remis un peu en conformité les branchements sur la boîte à fusible. Hélas, faute de matériel, et de connaissances précises du modèle, j'ai dû pas mal bricoler... Mais c'est largement mieux que les bricolages d'avant. Le carbu a aussi été remplacé. La petite, après presque 4 ans de sommeil, a bien redémarrée, elle a apprécié le plein avec de l'essence fraîche. Encore des problèmes avec le klaxon sur le volent, lui a
  3. Petit feed back pour ceux que ça intéresse encore, car pour le coup, je me sens bien seul sur ce post. Effet FB, ou simplement désintérêt d'un véhicule non Français ? Bref, j'ai trouvé un câble de frein avant de moto, long d'environ 80, ou 90 cm. Je l'ai passé par l'arrière, avec la perceuse, j'ai réussis à tout rentrer, donc... Ensuite, depuis l'avant, j'ai soufflé,. De la boue grasse est sortie par l'arrière, mélange de poussière de route et WD 40. Mais pas de bout de câble, me serais-je trompé dans mes mesures sur le reste du câble ? Maintenant, j'attends
  4. Pas trop eu le temps avant, je vais de suite aller jeter un œil sur ce tuto. Merci.
  5. Ce matin, chauffé le tube avec le décapeur thermique (pas de chalumeau), le câble est bien venu, mais une partie, environ 60 cm est restée dans le tube. Des idées lumineuses avant que je le brûle ce T2 ? Merci.
  6. La Thaïlande a beaucoup changé, le coût de la vie explose, les radars, le permis à points, etc. Cela commence de plus en plus à ressembler à l'Europe, ce qui ne me plaît pas plus que ça, en fait. De temps en temps, je songe au Laos, ou au Cambodge... Mais bon, pour le moment, je n'y rréside pas à plein temps. Au plaisir de te lire mon ami.
  7. Oki, merci pour les infos plutôt très intéressantes. Câble de moto Thaï, tu veux dire un câble genre compteur, embrayage ou du style, du gros, en fait ? En fait, sur la partie arrière, j'ai toujours le reste de câble dedans. Je ne peux aller avec la perceuse, ou il va s'entourer, voir se casser dedans. Merci. A+ Fred.
  8. Hello, entre Genève et Thaïlande. Le bus est en Thaïlande. Merci. A+ Fred.
  9. Hello, pas d'accès avant, cause T2a et maître cylindre, et arrière, accès moyen, et tube pas assez long. Mais j'ai déjà mis tout ce que je peux. Ce qui m'étonne, c'est de ne pas avoir plus de retours d'expériences que ça, pourtant je ne dois pas être le seul à avoir ce problème... Son-t’ils tous partis sur FB en délaissant le forum ? A+ Fred.
  10. Bon, retours aux choses sérieuses. Essais de remis en route après presque 4 ans en sommeil. Le câble d'accélérateur a lâché lors de ma tentative de démarrage. Après avoir mis sur chandelle, je constate que le câble a cassé, rien d'extraordinaire, sauf que c'est dans le tube sous châssis. il a cassé dans le tube, probablement à 20 cm environ de la sortie, côté moteur. La partie côté avant est sortie toute seule, mais la partie arrière est complètement bloquée dans le tube, et ne veux pas sortir. Après avoir observé la cassure, je trouve beaucoup de rouille sur le c
  11. L'éclaté est la planche ETKA, vraiment pas assez précis. J'ai réussis à télécharger sur le net la RTA, je vais tenter de voir ce qu'il y a dedans. Mais un de ces fameux éclaté d'époque, bien clair, m'aiderais pas mal. Merci.
  12. Un coup de main les copains ? Je viens de passer quelques heures sur le net, rien trouvé de concret. Merci.
  13. Oki, et je peux trouver où un éclaté vraiment bien détaiilé pour que je puisse vraiment voir quels sont les éléments qu'il me manque ? Merci.
  14. Re, j'ai trouvé cela: Quel est mon montage, le dernier ? Mais je n'ai qu'un seul levier ur le comodo. Merci. A+ Fred.
  15. @ Coxifred, l'ironie doit être utilisée avec parcimonie. Mais sans rancunes aucunes, mon ami Fred,. Ceci de la part d'une autre Fred. 😀 Bon, suite de l'aventure Cox en Thaïlande. Après presque 4 ans de sommeil, tenté de remettre en route la Cox. Charge de batterie, la petite redémarre assez facilement, malgré son carbu bien bidouillé. Je fait tourner pendant 10 min, puis je constate que la cox commence à tousser, puis cale. Je redémarre avec un peu de difficultés, plusieurs fois de suite, puis je me rends compte que la colonne de direction se met à fumer correctem
  16. Hello, pas la RTA sous la main, je suis en Thaïlande, avec la cox qui a manqué de prendre feu au niveau de la colonne de direction, et je cherche un éclaté précis de la colonne de direction pour une Cox de 69 (Châssis 11,9), car après démontage, beaucoup de pièces sont HS ou manquantes. Merci.
  17. Là aussi, petit déterrage de post, juste pour montrer (ou rappeler) à certains qu'il n'y a pas que des Jerry dans la vie. 😏
  18. Petit déterrage de post, juste pour montrer (ou rappeler) à certains qu'il n'y a pas que des Jerry dans la vie. 😏
  19. Hello à tous, j'avais une question, je cherche mes anciens post, celui de la Cox et du T2 Thaï, mais je n'ai pas trouvé. A savoir que cela avait été fait dans l'ancien forum, donc cela a disparu ? Merci. A+ Fred.
  20. D'ailleurs, sur le T2a refait par Jerry & Co, vous en avez parlé ici ? Selon le coup d'oeil des spécialistes, vous en avez pensé quoi ?
×
×
  • Create New...