Jump to content

marcail

Members
  • Content Count

    89
  • Joined

  • Last visited

About marcail

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Problème résolu ...ouf !!! Merci les copains 😉 Je cherchais pas du tout dans la bonne direction...comme je venais de monter mon pertronix et ma pompe électrique je pensais avoir fait une bêtise...mais en fait pas de bol c'était tout simplement les 2 pointeaux des kadrons qui s'étaient bloqué en même temps...du coup cuves vides... Reste plus qu'à faire les réglages... Merci à tous !!!!
  2. Les filtre à air sont propre et même quand je les retires ça ne change rien . Peut être une prise d'air ?
  3. Bon du coup je m'était focalisé sur l allumage mais ca viendrait de l'essence... Quand je met de l'essence directement dans la pipe ça pète... A la sortie de la pompe et du régulateur de pompe ça crache bien J'ai démonté le filtre du kadron il est propre et j'ai essayé d'injecter de l'essence par cet orifice avec une seringue mais ca a l'air plein Quand je souffle dans le tuyau d'essence en direction des carbus ça bloque mais si ils sont pleins c'est peut être normal .. Je voulais éviter de les démonter car j'ai bien galéré pour adapter une tringlerie sur turbine 91
  4. Bon je coince ....j'ai essayé avec mon ancienne bobine et mon ancien allumeur à depression ça pète pas....j'ai débranché la sortie de pompe à essence et je l'ai mise dans une bouteille ...ça pisse bien quand je met le jus . J'ai injecté de l'essence dans les pipes via la prise d'air .... J'ai pas essayé de démarrer avec une bougie sortie pour voir l'étincelle car je cour pas assez vite ...je vais essayer de faire venir un pote un soir après le boulot. Avec 2 carbus il devrait y en avoir au moins un qui pète...
  5. Merci pour ces infos et désolé pour le post en moteur origine. J'ai une lampe stromboscopique mais comme il ne demarre plus ...impossible de vérifier. Effectivement ma lampe témoin n'est pas à led ... ca explique pourquoi elle reste tout le temps allumé ? Je vais essayé de trouver une led 12 v ...
  6. Hello, J'ai du faire une boulette. Je suis passé en turbine Porsche et j'ai du mettre une pompe à essence électrique...pas top ...je l'ai branché sur le plus de la bobine mais du coup elle fonctionne sans arrêt dés que je met le contact c'est normal ? Depuis hier impossible de démarrer . J'ai voulu vérifier à la lampe témoin le calage de mon 009 pertronix mais quand je met la lampe témoin sur le - de la bobine elle s'allume dès que je met le contact et ne s'éteint pas quand je tourne allumeur....j'ai débranché la pompe à essence mais pareil ...j'ai tout bousillé ? Merci d'avan
  7. Bonjour à tous. Bon bin j'avais jamais le temps mais maintenant j'ai que ça à faire ...je passe en turbine Porsche et doubles carbus. Mon soucis c'est que je ne trouve pas de tringlerie pour carbu kadron avec pipes émoi qui se monte avec une turbine Porsche de BBT ...vous avez une solution ? Un plan pour la fabriquer ? Mer d avance Denis
  8. Merci loic pour cette réponse. Le kit CSP oblige à usiner le bloc ? ou existe t'il un kit qui ne nescessite pas l'ouverture et l'usinage ? Pour les toles autour et derrière le moteur il faut faire soit même ou il existe des kits ? Merci infiniment Cordialement Denis
  9. Bonjour à tous, Jusque là j'ai toujours bricolé les moteurs T1 et là je viens de faire l'acquisition d'un T4 2l code CJ, il a l'air pas trop mal vu sont age, bonne compression et pas de jeux dans le vilo... Je compte donc le mettre sur mon split 67 déja équipé d'un train avant et arrière de bay 68 avec boite à cardan de cox (me manque juste les disques et fusées apres 72 mais j'ai pas trouvé en occase) Le combi tiens très bien la route, le freinage est bon (mais il sera parfait avec les disques) donc ca devrait etre viable . Le but n'est pas de taper le 200 mais plutot d'
  10. merci pour vos retour d'expérience ...rdv dans 10 ans pour voir si ca a rouillé
  11. HELLO merci je pense que je vais faire ca alors pas de pont ...comme tu as pu voir je vais faire ca dehors sur chandelles. Je vais décaper à la brosse (mais pas mal de toles neuves ) + de l'acide phosphatant spécial et hop un peu d'antirouille partout au rouleau + pinceau + pistolet pour aller dans les coins. Au pire dans 10 ans je ferais un sablage et epoxy avec un pont Cool pour la vitre, reste plus qu'à souder les pates et montage (sur le site de SK y'a la notice de montage à télécharger ) @micalement Denis
  12. hello je commence a me ruiner avec la resto de mon split, est ce que quelqu'un a déja peint un dessous de chassis avec de la peinture antirouille fer pour exterieur ? ca tiens dans le temps ? Je me dit que bien décapé et une bonne couche au rouleau ca doit protéger autant qu'une fine couche d'epoxy ou noir a chassis mise au pistolet non ?
  13. ba côté electricité si tu veux pas cramé ton bus ne me demande rien ...je suis trop nul ! fonfon est un vrai pro par contre pour le reservoir il est plus grand que l'origine (70l au lieu de 40l ) donc il passe tout juste mais il faut rallonger les sangles . Pour la goulotte j'avait fait un mix split/bay mais tu peux aussi le faire avec les pièces de bay. la modif n'est pas compliqué, surtout avec le moteur déja déposé . J'ai des feux arrière aussi si tu veux mais sans les plastiques (tu les trouve en neufs pas cher en hella ) regarde aussi le prix en pièces neuves qualité
×
×
  • Create New...