Jump to content

clo

Members
  • Content Count

    382
  • Joined

  • Last visited

About clo

  • Rank
    Membre
  • Birthday 01/26/1975

Contact Methods

Converted

  • My First Name
    Claude
  • Mes centres d'intérêts ...
    Cox, randonnées, etc.. et le VTT!!!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. La machine est chez moi maintenant....
  2. Au risque de te déplaire dans ma réponse, pourquoi n'as tu pas fait ces contrôles au départ, au moment de ton achat?? Ca fait quand même partie de la base en matière d'achat de véhicules? non?? (niveau d'huile notamment, contrôler que la machine tourne, état de l'allumeur, etc??) Quand au moyen de te retourner contre le vendeur, il me semble qu'il y a un délai de rétractation sur les ventes de véhicules...
  3. Je rejoins Pleviez dans le débat... j'ai fait chromer des pièces il y a deux ans et le résultat est un peu décevant... le chrome est parti par plaques à certains endroits... aujourd'hui, je pense que j'essaierai de trouver des pièces en NOS...
  4. Ça se trouve partout les filtres à air... et soit patient... :oSinon comme les autres: bain d'huile!!
  5. Comme tous,je te dirai "vire le".... Pour ma part ça ne va pas tarder (j'ai un 34 high flow en stock), suite à des trous à l'accélération sur un 32/36 (malgré pot sebring, etc), je suis en train de ramer à essayer de le régler (disons que c'est un challenge hivernal)... et ça galère sec...
  6. Oui, c'est prévu pour du 12 v... les 1302 sont équipées du système... si tu as besoin hésite pas... tu peux aussi voir ici: http://www.coxautomatic.com/index.html
  7. Merci pour vos réponses, je vois ça vite!!
  8. Voilà l'explication, la plus plausible: Cet AM, je suis allé faire un petit tour en famille dans les cols Vosgiens (pas trop monté dans les tours, ni trop chaud à moins de 100°, aucun voyant allumé). Je suppose que quand je montais.... l'huile s'est accumulée à l'arrière des caches culbuteurs, est montée au niveau des boulons en question, qui ont du fuir.... Quand je descendais, l'huile s'est accumulée sur l'avant des caches culbu (je le vois au niveau des tuyaux reniflars...). Le phénomène est effectivement symétrique...
  9. Je ne me souviens pas d'avoir mis du joint genre "bleu" en plus, mais le joint blanc y est...
  10. Qu'en pensez vous?? Je dirai que j'ai un boulon de la culasse à resserrer.... Et vous? Pour le contexte: le moteur est en fin de rodage, et les culbuteurs ne sont pas pile poil réglés pour le moment...
  11. Essaie de nettoyer le câble palpeur du levier de vitesse, il se peut que ce soit un faux contact... ça y ressemble en tout cas....http://www.coxautomatic.com/mes-images/reglage-levier-de-vitesse.pdf un petit nettoyage devrait suffir!!
  12. Exact, joints SPI.... sacré démontage pour un joint à quelques euros... je dirai plutôt si la fuite n'est pas très importante, et que à cette condition, de surveiller et compléter le niveau d'huile régulièrement.....sauf si Oliche est bricoleur, outillé et aidé...
×
×
  • Create New...