Jump to content

coxinnelle

Members
  • Posts

    170
  • Joined

  • Last visited

Everything posted by coxinnelle

  1. Wahouuuuuuuuuuu le bon vieux temps!!! je vais essayer de venir!!!!
  2. Alors j'ai ouvert ce matin, la pompe de reprise marche bien (il y a un bon petit jet puissant!) Les joints sont bon et il n'y a pas de merde dans le carbu! Les gicleur je ne sais plus lequel est quoi mais voilà les tailles : 70 ; 127.5 ; et je sais plus trop l'autre......... C'est vrai que ça ressemble à une prise d'air mais où ????????????? On a tourner la vis de richesse dans tous les sens.............pas mieux!! Ce serait pas une prise d'air à la pipe d'admission sur les culasses? pourtant on avait monté avec les joints métal et un peu de pate a joint !!! Merci a vous
  3. Bonjour à tous! Je viens de mettre un carbu neuf dans le combi, un 34 pict 3. J'ai un enorme trou quand j'appui sur la pédale!!!!! Pourtant on m'avait dit qu'ils étaient pré réglé en usine!!! Mon moteur est refait (culasse chemise piston....) Ca le faisait avec le vieux carbu mais vraiment beaucoup moins!! J'ai essayé de refermer la vis de richesse et de la rouvrir de 2 tours et demi......c'est à peine mieux. Je comprend pas trop ce qu'il se passe! Si quelqu'un a déjà eu ce probleme? Merci:D
  4. Merci merci!!!!!!!!!!! Bon je crois avoir compris comment c'est foutu là dedans! Il y a une durite qui raccorde la goulote au reservoir et une autre au bouchon de remplissage! Il faudrait que je change les 2! Bon alors c'est parti je recherche une femme aux mains de fées, blonde et a forte poitrine.......... on sait jamais si je tombe sur une passionnée qui sait changer une durite! Merci, j'ai pas le courage...........allé à la casse le combi!!!!!!
  5. Je penses aussi à cette durite de remplissage du bouchon au reservoire mais en effet l'accèssibilité est vraiment pas terrible!!!!!!! En plus j'ai un bel handicap.......j'ai des mains d'éléphant!!! J'ai pas forcément envie de sortir le moteur pour ça!!!!!!!!!!!!! C'est vraiment ma lfontu là dessus! Comment est fixée la durite sur le bouchon et sur le reservoir ? Par des colliers? Merci à vous!
  6. Ben je sais pas trop comment c'est fait et en quelle matière sur le combi! Merci à toi.
  7. Bonjour à tous! J'ai une odeur d'essence tenace dans mon bay de 76 quand je fais le plein (meme à moitié!), si je vais tout droit ça va à peut près mais dans les virages (surtout à gauche) ça pue grave!!!!!!! Le bouchon de reservoir ne fuit pas! Par contre vu l'accessibilité de m-----e du réservoir, qui aurait un schéma du reservoir et de tous ses périphériques (mises à l'air, remplissage, départ, durites.........) pour voir comment c'est foutu là dedans! Ci vous avez eu ce problème je suis preneur!! Merci
  8. je me suis douté que tu n'avais pas vu que c'était un combi........... Je vais voir si c'était pas juste le lyno pour proteger le plancher qui faisait de la condensation car ça en a tout l'air!!! Je vous tient au courant! Merci a vous! Sylvain
  9. Bonjour à tous ! A chaque fois qu'il pleut, je retrouve un peu d'eau sur le plancher arrière, au niveau de la banquette du milieu. Après plusieurs recherches, je ne vois pas bien d'où cette eau peut venir ! Si quelqu'un a une idée!? Merci d'avance:cool:
  10. Hep! Bon ce matin à la fraiche, je me suis glissé sous le combi et j'ai desseré le papillon du cable d'embrayage..........le bruit a disparu!! je pense que c'était la butée qui venait frotter contre le diaphragme. Par contre pour le démareur qui manque de puissance, j'ai démonté la tresse de masse du nez de boite (la nature avait repris ses droits.........il y avait de la vie extraterrestre!!) J'ai gratté les fixations, et la tresse, et là ça remarche! Est-ce un hazard, un coup de chance, ou tout simplement la bonne panne réparée..........on verra bien! Merci à vous en tout cas! A+
  11. Aaaaaaaaaaaah je viens de lire ton post, il y a un suspens de malade!!!!!!!!!! J'aurais envie de t'aider mais je ne vois pas d'où ça peut venir, tout à était dit!!!!!!! Mais ne te décourage pas, c'est de la logique tu vas trouver!!!!!!!!!! Surtout on veut savoir! bon courage!
  12. Le calage de l'allumage est bon, on l'a fait avec la lampe strobo. J'ai déjà entendu parler de problème de masse au démareur!!! Ca pourrait venir de là vous croyez? Où se trouve la tresse de masse sur le démareur? Merci pour votre aide! Syl
  13. Salut à tous! HEeeeeeeeelppp !!! Ca y est le moteur du combi est remonté dans le bus , il tourne nicquel! Par contre malgrès une bonne batterie, quand j'actionne le démareur on a l'impression qu'il n'y a plus de batterie (le démareur tourne par acouts lents). Parfois il tourne normalement. Quand je ne mets pas les bougies, il tourne super bien. Dès qu'il y a de la compression et de l'allumage il en chie!!! :shock: Ensuite pour l'embrayage, quand j'appuie à fond sur la pédale, il y a un bruit de frotement. Serait-ce le cable qui est trop tendu. Car l'embrayage est neuf et le point d'embrayage est très haut sur la pédale! Merci d'avance! Sylvain
  14. Salut a tous! Je recherche la notice des carbus Kadrons en 40..........car j'ai un mec qui veut me les régler dans les régles de l'art (il fait de la course auto), il me demande la notice!! Je ne l'ai pas! Est-ce que qulqu'un pourrait me l'envoyer par mail? Merci énormement d'avance! Sylvain
  15. Bonjour à vous! Comment fait-on pour régler les pompes de reprise sur des kadrons 40..... Faut il serrer l'écrou pour diminuer le trou à l'accéleration où desserrer.........comment ça marche ce bordel???????????? ya t'il une technique, une astuce pour eviter de serrer a fond puis desserer pour trouver le meilleur réglage? Merci pour votre aide ! A + sylvain
  16. Salut à vous tous! Voilà, j'ai acheté des manos de pression et de température d'huile jeagger. Par contre j'ai aucune idée du branchement!!!! Si quelqu'un possède les mêmes et qu'il peut me donner son branchement!!! Pour la masse et le plus je pense qu'il n'y a pas trop d'importance mais où se branche la sonde? Pour voir quels manos j'ai voici le lien avec ma gallerie perso : http://www.flat4ever.com/gallery/showimage.php?i=14502&c=56 Merci pour votre aide! Ps : j'aimerais les brancher assez vite car mon moteur et en rodage....pour thenay!!! ;) a+
  17. coxinnelle

    Ma 69 vieillie...

    1300 de 69 vieillie qui fuit de l'huile!Comme le petit poucet, partout où je passe, je marque mon chemin, c'est une sorte de GPS ancien, pour retrouver mon chemin...
  18. salut c'est sylvain la friteuz!!!! Je viens d'avoir filip au tel qui m'a parlé de ton cas! Je suis à mont de marsan ce week end donc c'est avec grand plaisir que je te montrerai le monstre........ . Voila mon numéro 06 69 39 29 12 N'hesite pas! a+
  19. Je veux bien et c'est ce que je vais faire mais je pas chier du caoutchouc!!!!!!!! :( Si tu y arrives tu m'appelles! et appelle ton medecin aussi par la meme occazion.... ;) Bon ben pas d'aide..........je vais me débrouiller........merci à vous!
  20. Salut! J'ai acheté une gallerie de toit OLD et il manque les 4 tampons qui repose a plat sur le toit! Où pourrais-je les trouver? j'ai acheté des butées de portes mais c'est beaucoup trop petit pour bien stabiliser la gallerie avec du poid! Merci pour votre aide précieuse! Bon app merci:D
  21. Salut à tous!! Après une bonne nuit de repos je reprends mon combat.............comme vous tous d'ailleur! Alors en résumé : premièrement : il n'y avait pas une barre stab arrière sur les cox mais une barre d'aide à la suspension en cas de surcharge! (je n'ai pas la rta pour vérifier!) deuxiemement : le controleur n'est pas apte à juger de la présence de la barre d'origine ou pas! donc il doit juger son état si elle est présente! troisiemement : c'est un bel enfoirééééééééééééééééééé :( méchant!!! Ca fait 5 mois que je galere à refaire boite moteur et train roulant et il me recale pour ça!!!!! Salaud!!!!!!!!!!!!!!!!!!!!!!!!!!!! merci a vous tous!
  22. Donc sur la tienne il y avait bien la barre stab! il faut que je verifie sur la mienne s'il ya des traces! je sais qu'il n'ya pas de points d'ancrage sur la mienne car il me l'a dit! Snif snif Je peux passer une contre visite ailleur croyez vous! maintenant ils vont vérifier car c'est écrit sur mon CT! je suis baisé............ il faut que je repasse le ct complet sans dire que je l'ai déjà passé ailleur! Bonne nuit à tous! BYE BYE:)
  23. Merci pour votre soutien les gars! ça fait plaisir! Bon le probleme est qu'il y a peut etre une clause qui lui permet de me recaler pour ça! il doit mieux le savoir que moi! Je voudrais pas arriver pour lui dire et qu'il me dise qu'il a parfaitement le droit! Le mec m'a dit qu'il ya pas longtemps il a recalé une autre cox pour la meme chose et que le gars avait dû installer une barre stab... Qui peut me dire s'il y avait cette putain de barre stab sur ma cox a l'origine ! Merci a tous:cool: Pourvu qu'il se plante!!!!
×
×
  • Create New...