Jump to content

pierre1302S

Members
  • Posts

    645
  • Joined

  • Last visited

  • Days Won

    24

Everything posted by pierre1302S

  1. @Loic effectivement ceux que j'ai ouvert en wbx étaient tous avec un flat cam. Je profite du post pour te poser une question, je m'excuse auprès de Lebrice par avance pour cet écart: quand j'ai récupéré mon T3 1.9DG, a un membre de ma famille, le moteur venait d'être assemblé à neuf. J'ai une facture en outre au milieu de la pile avec un "AAC WBX origine 1.9/2.1 adaptable" d'un annonceur à droite. Problème, impossible à régler avec le pierburg 2E (que je maitrise par coeur depuis des décennies sur les golfs), avec l'allumeur d'origine, j'ai du cliquetis instantanément dès que je touche la pédale. J'ai fait un allumage cartographique sur mesure (pour garder la depression du 2e), j'ai une courbe encore plus soft qu'un 009 pour enlever le cliquetis et moins de 20° au total de "centrifuge", ça fonctionne, l'afr est dans les normes. L'aac est il en cause ? les culasses sont refaite à neuf, kit cylindré neuf, bas moteur rectifié et équipage mobile refait et equilibré, je ne vois plus que ça. Je n'ai pas fait de relevé de distribution pour le moment mais il va falloir que je le fasse cet hiver... Merci. Si cette question dérange le post je la supprime.
  2. Ah oui ça je te confirme, mes febi ont 2500 km et ils se désamorcent parfois....tout le moteur est neuf intégralement, le bloc est parfait, l'huile c'est pas le soucis donc on en revient encore et toujours à la qualité des pièces hélas...
  3. Bonjour, ayant plusieurs bloc DG à l'atelier (1.9wbx) avec les même système, je peux te confirmer qu'un poussoir hs qui ne se réamorce pas cause très souvent des flat cames. Je l'ai constaté une fois sur un ct comme celui que tu as présenté. Tout les blocs que j'ai ouvert avaient tous un aac avec une came hs sur les wbx, don celui de mon T3 qui claquait comme pas possible... Sur le mien intégralement refait à neuf (qui ne roule pas beaucoup), même avec un aac neuf, des poussoirs de qualité et un pression d'huile excellente plus de la motul 300v en 15w50, il arrive que ça se désamorce...Je ne suis pas convaincu de ce système de poussoirs hydro et pense de plus a plus à réouvrir pour passer en poussoir méca. En même temps en profiter pour changer d'aac car le profil des neuf adaptable pour wbx que j'ai ne correspond en rien à l'origine...
  4. Le plus simple est d'utilisé un pied à coulisse pour servir de règle, sur la tranche (c'est normalement en acier rectifié...) et passer tes cales pour avoir la distance entre tes pignons et le plan de joint de pompe. J'utilise ce filtre dans les carter sup standard que je modifie (pas besoin du carter CB perf) ou dans les moteurs stock à défaut d'une pompe de mexicaine qui comme l'a souligné Loic, sont parfois trop grosse pour une config stock. Je n'ai jamais eu de soucis particulier, ça fait le job même si on est loin de la filtration d'un vrai filtre mais c'est toujours mieux que la crépine d'origine.
  5. Ben alors ? c'était quoi ? on aimerait bien savoir nous...
  6. Bon, si t'es bon pour le 1, c'est que c'est calé en statique.... maintenant c'est un souci d'avance. Donc tu mets un compère au volant, tu lui dis d'actionner le démarreur et tu fais tourner ton allumeur dans un sens ou dans l'autre jusqu'à ce que ça démarre (tu peux aussi le faire seul en décalant ton allumeur à chaque fois de 5 ou 10° par exemple en ajoutant de l'avance pour voir, et si ça marche pas, en enlevant de l'avance). C'est une méthode de dépannage mais ça va t'aider a voir ce qui cloche. Attention au pétarade pour tes oreilles, et surtout laisse le filtre à air pour éviter les retour de flammes. C'est pas très pro mais au moins si ça démarre en faisant ça tu pourras après affiner avec un réglage strobo (chose obligatoire, le calage statique ne sert qu'à démarrer, ce n'est pas un réglage d'avance final).
  7. Je ne peux que confirmer qu'un relais en cas d'accident est vital ! Quand on ma écrasé ma 1302 S en me rentrant dans le cul à plus de 100km/h alors que j'étais arrêté, et que j'ai percuté la voiture devant à plus de 30m de moi, j'étais très contant d'avoir un relais qui coupe l'arrivé d'essence, car dans le choc le passage d'essence dans la cloison s'est fendu sous le filter king, le relais a permis de couper la pompe électrique quand le moteur s''est arrêter dans le choc, et éviter en plus un incendie. J'étais bien incapable de penser à couper un interrupteur après le choc. Le seul que j'ai coupé c'est le coupe circuit général quand je suis sorti de la voiture après mettre extirpé du siège cassé net...C'est d'ailleurs les premières questions des secours : La batterie est débranchée ? pas de fuite de carburant ? Au départ j'avais un interrupteur, puis j'ai monté le relais sous la banquette arrière à côté du relais de démarrage, et qui finalement s'est avéré très utile. Voilà, c'est mon retour d'expérience (mauvaise expérience...) mais si tu t'en donnes la peine, c'est pas un d'un cout excessif ni très difficile à mettre en oeuvre et ça peut te sauver la vie ou ton véhicule (et accessoirement ceux des autres).
  8. Absolument pas. J'ai démarré une 1200 la semaine dernière avec de l'essence presque marron.... Prends une photo quand t'es à ton point d'avance, si tu as suivi tout ce que nous tous t'avons dit, ça doit démarrer. On s'en fiche que le doigt pointe vers toi, c'est ce que j'ai expliqué plus haut, il doit pointer vers le fil du cylindre 1 sur ta tête quand tout est calé au point d'avance du n°1.....................
  9. Si ton essence arrive aux cylindres et que tu a de l'allumage, sans démarrage, c'est un problème de calage d'allumage, ou de puissance d'étincelle aux bougies, on revient au point de départ. Pour le dernier point, tu peux tenter un réglage de l'écartement d'électrode plus faible pour voir si ça démarre et ainsi écarter un soucis de puissance, mais je ne pense pas que ça vienne de là... Je ne monte plus de vis platinés ni de condos neuf, je les range à leur place : dans la poubelle. La qualité est devenu tellement merdique depuis une décennie que beaucoup de ces pièces sont déjà défectueuses dans la boite. Je préfère de loin du bosch d'époque d'occase en bon état ou NOS. On en trouve sur ebay allemagne ou en bourse d'échange. Les modules électroniques chinois sont devenus plus fiable que les vis neuves.... Moi je parie que ton pignon d'entrainement est décalé, si tu suis la rta avec les repère d'allumeur t'aura jamais la bonne avance....comme dans 90% des problème de démarrage après une réfection moteur, on le dit souvent : laisser un allumeur en place quand on tourne le moteur à vide pendant la réfection...sinon on décale le pignon la plupart du temps car il remonte à la rotation, ou parfois on le détruit aussi... Mode de réglage : -Trouver le pmh du cylindre N°1 en enlevant les caches culbus -> soupapes du N°3 en bascule -> soupapes du n°1 fermées -> TDC aligné sur ton plan de joint : tu as ton pmh -Vérifier que l'allumeur est bien entrainé et bien enfoncé dans sont logement, j'insiste, j'ai vu des allumeurs n'étant pas en place qui n'étaient pas entrainés tout le temps...) -Réglage écartement des vis platiné : tu mets 0,4 ; c'est une valeur de base -Réglage statique du point d'avance, tu mets 10°, en faisant tourner ton allumeur pour faire allumer/éteindre ta lampe témoin (ou ta feuille de cigarette entre les vis...) pour trouver ce point d'avance. A partir de là, tu serres ton allumeur, tu fais un point au marqueur sur le corps de l'allumeur vers ou pointe ton doigt : quand tu vas poser ta tête, ton fil de bougie du 1 doit être proche de l'emplacement vers ou pointe ton doigt d'allumeur (là ou t'as fait ton repère, si tu regardes dans le sens des aiguilles d'une montre il doit être juste après, au plus proche) -branchement des fils de bougies 1/4/3/2 A partir de là ça doit démarrer obligatoirement.
  10. Et côté carbu ? tout est bon ? c'est bien rempli ? car si tout est ok côté allumage il ne reste que la carburation, du carbu à la pipe. Ta pipe est ok ? pas de trou ? les pipes simple admission ont tendance a avoir de la corrosion assez prononcée par endroit, ou leur jonction avec la culasse est parfois source d'énorme prise d'air. ton starter est il bien enclenché ? Quand je monte une pompe neuve je remplis systématiquement la cuve du carburateur, certaines pompes ont du mal à s'amorcer au démarreur et le fait que le carburateur soit plein, le moteur démarre et la pompe s'amorce.
  11. Si tout est bon et que tu es sûr de toi sur la position des cylindres/allumage il n'y a aucunes raisons que ça ne démarre pas. Tu es en carbu 31 ? L'étouffoir de ralentit claque bien à la mise en contact ? Ta cuve de carbu est-elle pleine ? la pompe de reprise fonctionne t'elle ? Avec un bouchon d'essence dans l'admission elle tourne ou pas ? Ton étincelle est-elle franche quand tu testes avec une bougie démontée ? tu as peut être un souci de tête ou de doigt, voir de bobine qui manque de puissance. Il m'est arrivé une fois d'avoir une tête et un doigt qui balançait tout et n'importe quoi n'importe quand, impossible de démarrer, c'était bien sûr du Topran et neuf....
  12. OUI ! c'est le principe du controle de calage pour savoir ou est le n°1
  13. Bonjour, même constat que précédemment, allumage mal réglé ou ordre pas respecté. Le plus simple est de virer les caches culbus, faire tourner à la main pour mettre les culbuteurs du cylindre 3 en bascule (arrière gauche quand tu es devant le moteur capot ouvert, les deux soupapes doivent être ouvertes) pour trouver le point d'allumage du cylindre 1 qui lui doit être en soupapes fermées (cylindre arrière droite quand tu es devant ton capot ouvert, les numéros sont inscrit sur les tôles moteur) A partir de là tu peut regarder vers ou pointe ton doigt d'allumeur pour mettre ton fil de bougie du cylindre 1 qui doit être vers où pointe ce doigt, et commencer ton réglage statique à 10°. Quand on change l'allumeur d'origine, il faut obligatoirement faire cette procédure car bon nombre d'allumeurs aftermarket n'ont pas la même orientation du doigt d'allumeur et donc on obtient forcément un ordre d'allumage inversé Avec 10° d'avance avant pmh (tdc sur ta poulie) ça doit démarrer sans aucuns soucis.
  14. Bonjour, j'en ai monté quelques uns (chemise épaisse), en course d'origine donc moins de déplacement, je n'ai pas eu de casse, mais une usure rapide sur un des kit. J'ai constaté que les segments d'origine s'usaient très vite, je les remplace donc à présent par des grant lors du montage initial, comme ça pas trop de soucis. Il m'est arrivé une fois d'avoir un jeu de segment (il y a un moment) hors tolérance donc poubelle direct, ça a confirmé mon choix de mettre des grant au monatage. Sur un T2B aménagé, il est vrai que je constate a sa dernière visite, une fumée légèrement bleuâtre par moment seulement, et le conducteur a remarqué une très légère conso d'huile, je pense donc aux cylindres car le reste ne bouge pas, tout est de qualité et neuf (ce n'est pas un moteur reconditionné mais neuf intégral). Le kit cylindré a à présent dans les 35000 km, le moteur après rodage n'a connu que de la 300v en 15w50 donc on peut exclure l'huile. Je dois donc ouvrir ce hiver en vu du changement de cylindres ou au moins de segmentation. Je pense que l'épaisseur est bonne, c'est d'ailleurs un des plus épais au niveau des culasses. J'ai vu aussi que certains avaient eu de la casse dessus, du coup j'ai la même question que toi ? Les pros ont ils eu des retours plus ou moins négatif à long terme sur ces kit ? La course influe t'elle plus sur ces kit que sur des mahles par exemple ?
  15. Bonjour, j'ai l'equus depuis plusieurs années. Elle est effectivement au dessus des autres, c'est la deuxième que j'ai, la première ayant été cramé lors d'un prêt (je l'ai d'ailleurs réparée car c'était juste le régulateur de tension interne à remplacer à cause d'un mauvais branchement d'alimentation). Clairement les fonctions sont vraiment bien, elle gère bien les haut régimes avec sa fonction d'adaptation du flash. Toutes les fonctions sont appréciable, le dwell et le compte tour sont très juste, j'ai comparé avec mon banc facom pour allumage et tout est ok. Seul défaut que je note, les fils s'entremêlent tout le temps, il faut les gainer avec un peu de ruban tissu pour faisceau (pas du chatterton hein...) histoire de les rigidifier un peu sinon c'est un peu chiant, je les trouve trop souples. J'ai une utilisation plutôt courante de la lampe, elle reste branchée parfois plusieurs heures et je n'ai jamais eu de soucis (plusieurs fois par semaine pour des réglages parfois long pour relever les valeurs et régler les allumages cartographique fait maison). Rien a voir avec les autres modèles que j'ai eu avant comme celle de mecatechnic ou un ancienne facom. Clairement, si t'as le budget, c'est un achat que tu garderas, à condition de ne pas la brancher à l'envers...
  16. Bonjour, J'ai cette sableuse, et effectivement il faut avoir un peu de puissance derrière pour un résultat optimal. Pour te donner une idée : J'ai un worthingon-creyssensac monocylindre de 300L en tri (très gros cylindre) et un autre worthingon-creyssensac bi-cylindres 100l en tri (bi-étage) que je branche en série. Donc ça fait quand même un peu de puissance et c'est pas des compresseurs de supermarché....pour un ordre d'idée le 100l tient largement ma sableuse d'atelier sur l'établi donc on est loin des 100l chinois qu'on voit partout... Je pense être largement dans les préconisations pour la sableuse. Pour sabler les chassis, ils tournent quasi en permanence le temps du sablage, je sable entre 6 et 7 bars avec la buse la plus petite, ça suffit largement, attention au diamètre interne du tuyau d'alimentation, il faut du 8-9mm sinon ben ça marche pas. Donc c'est long mais j'obtient de bon résultat que ce soit sur chassis ou les caisses. Pendant les grosses séances de sablage, je rajoute juste un ventilateur sur pied devant chaque compresseur (je préfère pour les clapets et les culasses), je les purges à chaque fin de séance, controle toujours le niveau d'huile. J'ai rajouté sur chacun des filtres à eau que je vide à chaque remplissage de sable, car la moindre humidité va boucher la vanne sous la sableuse et c'est la galère, celui en entrée de sableuse est opérationnel mais vu la quantité d'air qui passe dedans, et la qualité il en faut en sortie de cuve. La cuve pleine de la sableuse me permet de sabler environ pendant 20 à 30 min, on y met à peu près 3/4 de sac. c'est bien ça oblige à faire des pauses pour les machine mais surtout pour le type qui est moins endurant que le reste...😅 Ne jamais se servir de la vanne en bout de tuyau pour fermer, il y a une procédure à respecter si on ne veut pas tout boucher : il faut en premier fermer la vanne de sable sous la machine, ensuite on peut fermer soit la vanne en bout de tuyau, ou la vanne d'arrivée d'air(ce que je fait). De cette manière on ne rempli pas le tuyau de sable...et ça évite de tout démonter pour tout déboucher, c'est un gros inconvénient, mais pour le prix de la sableuse, quand on a pris l'habitude on y fait plus attention. Comme tu vois avec mes deux compresseurs je dirait qu'il faut tout, je ne suis pas "confort" bien qu'ils coupent quand même, mais ça représente quand même une grosse puissance et une sableuse et je pense que c'est ce qu'il y a de plus gourmand en air.
  17. Effectivement Kads tu as raison, j'ai trouvé une paire de bras en plus pour la sortir et pouvoir compter, verdict, 8x35....comme quoi il ne faut se fier aux lettres. Elle est non-guidée et a une commande d'embrayage droite.
  18. Bonjour à toutes, et tous. Je suis en plein remontage de ma 1303 et je regardais mes boites à disposition en cardan, je n'ai que du AM 😪... premier et deuxième modèle (deux flasques et une flasque pour la plus récente présente sur la 1303) Puis je suis tomber au fond de la cave sur la boite qui était sur une 1300 (je pense...) de 70 que j'avais récupérer pour pièces, la boite fonctionnait puisque la voiture, bien croustillante, est arrivée par la route avant un découpage en règle (il y a 20 ans...), la boite a encore les trompettes montées donc il m'est difficile de la bouger seul là ou elle est pour compte le nombre de dents. Simple curiosité, j'aimerai connaitre à quoi cela correspond. Dessus J'ai le code AO, je constate d'après l'article sur l'identification des boites que c'est une 8x33, et sur le site csp ils la mettent en 8x31, idem sur d'autres site les infos varient, principalement un sujet sur the samba ou au final nous n'en apprenons pas guère plus : https://www.thesamba.com/vw/forum/viewtopic.php?t=396821 Ils parlent que pour les modèles à deux bouchons ce sont des 8x33 et les 8x31 n'ont qu'un seul bouchon... C'est une boite avant 69 ou 68 puisqu'il y a deux bouchons de vidange. Si quelqu'un a plus d'info sur cette boite, j'en viens même à me poser la question si c'est AO ou A-zéro... Merci à vous
  19. Les soufflets que tu as mis en lien sont ceux que j'ai monté. Il n'y a pas deux diamètres/modèles, c'est le diamètre d'emboitement et celui du cône de rotule...
  20. rien de plus simple, déposer la barre, remettre les écrous crénelés sur les filetages de rotules (pour pouvoir bloquer ces dernières sans abimer le dit filetage), bloquer les rotules (par les écrous donc...) dans l'étau et secouer la barre pour voir si il y a du jeu. C'est facile ces deux rotules ne travaillent qu'en jeu latéral une fois sur le véhicule, si un jeu est perceptible en latéral ou en axial c'est mort. Oui il y a du plastique d'origine que tu peux enlever pour graisser et poser des soufflets neufs.
  21. Alors non on ne peut pas les changer ça n'existe pas, si tu regarde le screen etka que je t'ai mis exprès tu vois bien qu'elles ne se changent pas, et là ce n'est pas une capture d'un site douteux c'est VW qui le dit, mes bases sont toutes a jour. Si t'as du jeu tu changes la barre entière, si t'as pas de jeu dans ces deux rotules tu les graisses après les avoir nettoyées et tu poses des soufflets neuf. 🤨....j'ai du mal a me représenter un mouvement latéral d'avant en arrière... Il est possible que ça bouge un peu, et encore, avec un moteur d'origine....mais ça ne doit pas occasionner de bruits ça c'est certain. on tourne en rond là, fait une vidéo on gagnera tous du temps, tu mets maman ou un type en passager qui filme, ne filme pas toi même...
  22. Sur cales en premier, si t'as un doute, tu peux passer dessous (vu que t'es d'origine) pour voir si tu trouves du jeu une fois en charge. dernière photo, Pas de panique, ya rien de dramatique, c'est pas parce qu'il n'y a pas de soufflet que c'est dangereux, bon nombre de voitures anciennes n'ont de soufflets nul part, certes il y a des graisseurs pour graisser les rotules.....de chaque côté tu dois avoir un soufflet, si t'en a pas et que ta barre n'a pas de jeu, tu peux nettoyer, regraisser tes rotules et poser des soufflets neufs, on les trouve au détail, ce sont les même que les rotules de direction. Je pratique les mac pherson depuis 20 ans, et je peux t'assurer que je préfère une barre de direction dans cet état (si elle n'a pas de jeu dans ces deux rotules) pour la remettre propre qu'une barre brésilienne très jolie qui va prendre du jeu en à peine un an.... Aie....bon courage, pas pour le changer c'est simple à faire (dépose barre de direction et boitier, puis réservoir), mais pour en trouver un de qualité, j'en ai commandé trois différents, tous avaient plus de jeu que celui d'origine...C'est une honte de vendre ces pièces de sécurité déjà défectueuses...j'ai lâché l'affaire pour l'instant, ma cox ayant était détruite, mais pour celle que je suis en train de refaire je pense qu'il va falloir essayer d'en fabriquer un ou d'en trouver un sans jeu. Il doit bien y avoir un moyen de changer les deux joints homocinétique. Si ton levier bouge beaucoup en accélération, ça sens vraiment les silenblocs de boite....franchement vu le prix....si t'as un doute...c'est un peu de travail (dépose moteur au minimum) mais après tu sera tranquille, et si ça n'a jamais été fait il faudrait à minima s'en inquiéter ou a défaut bien les controler visuellement dans un premier temps, et avec un levier pour voir si ça bouge quelque part.
  23. Bonjour, l'aspect visuel des silenblocs n'indique rien en mécanique, il faut les secouer avec un levier ou dans le doute les changer. Par contre vu l'état visuel de la rotule de barre de direction côté boitier, il serait étonnant qu'elle n'ait pas de jeu, et quand bien même, c'est une contre visite au CT une rotule sans protection ou avec soufflet détérioré. C'est à dire ? cardan côté boite ? quel côté ? Tu peux déjà le démonter pour voir si il est toujours graissé et constater le jeu de la noix. La noix se change seule pas besoin d'un cardan entier... On se rapproche des silenblocs de boite alors....Tu devrai quand même controler le serrage de ces dernier, au cas où...
  24. les allemands sur ebay sont tes amis alors assortiments gicleurs
×
×
  • Create New...