Jump to content

pierre1302S

Members
  • Content Count

    391
  • Joined

  • Last visited

  • Days Won

    14

pierre1302S last won the day on June 9

pierre1302S had the most liked content!

1 Follower

About pierre1302S

  • Rank
    Membre
  • Birthday 10/23/1984

Location information

  • Localisation
    Tulle - Corrèze

Converted

  • My First Name
    Pierre
  • Ma Biographie
    dans la mécanique ancienne depuis mes 11ans
  • Mes centres d'intérêts ...
    mécanique ancienne, usinages, mise au point
  • Mon job ...
    technicien
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

1,507 profile views
  1. oui Loic a raison, ou parfois c'est autre chose qu'un bout de durite....ici une araignée s'est glissée le temps du remontage du carbu (on parle d'une petite demi heure hein...)....coupure en fonctionnement, démarrage parfois impossible....bref....sale bête
  2. Bonjour, bizarre comme symptômes.... Une prise d'air au niveau de l'admission ? le réchauffage bouché et donc givre de la pipe ? Pointeau de carbu hs ? pression d'essence en chute ou en forte hausse ? La sonde de température qui mettrai le bazar électrique sur cette plage (je n'y crois pas mais bon, la débrancher pour tester coute rien....) Une pompe a essence, c'est pas excessif dans le pire des cas....préférence pour les bocar à axe clipsé.
  3. oui mais si il a jeté les pièces dedans sans rien controler et mis des coussinets de merde ça ne sert à rien....Tu as eu une fiche de métrologie du bloc et du vilo avant assemblage ? Au bout d'un moment faut montrer les dents, on est toujours au même point.....ça parle beaucoup de Feller, mais en a tu la preuve, car c'est facile de prendre comme exemple une bonne entreprise et de s'en servir pour faire sa pub.....si ton gars qui est soit disant "pro" rechigne a ouvrir un bloc et a faire une métrologie sous tes yeux pour prouver qu'il a raison quand il te dit tout est ok sur le bas moteur en cas de litige avéré (il a quand même reçu l'huissier non????) , ou au pire te mettre un autre short bloc qu'il a refait..........c'est pas un pro, POINT.
  4. Bonjour, et en ce qui concerne le pointeau et la hauteur de cuve ? quelles sont les données ?...
  5. Mettre un 123ignition pour refaire une courbe d'origine sans bénéficier de la capsule double effet.....c'est dépenser 350€ pour rien si ton allumeur est encore en bon état. Un changement de capsule c'est 30min de travail et 50€. Une bonne révision d'allumeur, un set de vis et condo de bonne qualité (là c'est difficile en ce moment, ah moins de taper dans de l'ancien stock, j'ai de bons retour sur les vis et condo beru cependant) et c'est reparti si t'as pas du jeu partout dans l'axe, les masselotes, et pas de ressorts cassés. Je ne connais pas les injections de T4, mais vu l'année ça doit être du L-jetronic, il serait peut être bon de prendre la pression d'injection...et éventuellement si c'est pas bon remplacer le régulateur de pression. Une forte conso sur ce type d'injection peut venir de là. Les bases sur un moteur stock pour rester proche de la conso constructeur c'est de respecter les montages qu'il a fait, c'est à dire s'assurer que tout fonctionne au niveau de l'injection, que toutes les durites de dépression soient branchées (car j'en vois beaucoup qui pensent que "ça sert à rien"...) et avoir des pièces de qualité et fonctionnelles sur l'allumage (un bon set de bougies, un bon faisceau et un allumeur en bonne santé). Après si tu as une demie tonne d'équipement et un pied aussi lourd qu'une enclume, l'économie sera relative
  6. Ok, si tu cherches à faire des économies de carburant le remplacement de l'allumeur complet par un allumeur sans capsule n'est pas une bonne idée : tu vas perdre la gestion de l'avance à l'allumage en fonction de la charge moteur. Pour les conseils de ton mécano, il a vu les pièces, donc il a plus d'éléments que nous. Pour la capsule d'allumeur, si elle est percée c'est effectivement la première chose à remplacer, avec les durites de dépression bien sûr. Pour la conso, la bobine et le faisceau ont une influence moindre par rapport à la capsule.
  7. Bonjour, quelles sont tes valeurs lambda en roulage ? Froid ou pas un fogger à l'e85 fonctionne presque mieux que toute les injections que j'ai, je n'ai pas de problème de givre sous le carbu, mais j'ai moins d'aspiration que toi (1678).
  8. Bonjour, quel est le type d'injection présente sur ton moteur ? ça nous aiderai un peu plus.... Et éventuellement une photo de celui ci.
  9. D'accord Loic. Effectivement je suis en pointeau d'origine alfa, je n'ai cependant plus la valeur en tête, et comme les gicleurs sont plutôt gros ( 65 et 175 pour avoir 0,7 à 0,9 en lambda), il se peu que ça vienne de là. Je vais me pencher là dessus et je vous tiens au courant.
  10. Comme je l'ai dit, un trou, le temps que la richesse remonte, pas spécialement agréable quand ça le fait à chaque courbe...
  11. Bonjour à tous. Depuis le passage en 1700 site à une usure prématuré d'un des cylindre 1600 (ovalisation, segmentation très usée en très peu de temps sur un cylindre), après réglage et nettoyage complet pour enlever le dépot bizarre de mes drla (cf post correspondant), ma valeur lambda monte dans le pauvre en virage appuyé. De 0,9-0,7 suivant l'ouverture (e85) je décole à plus de 1,3, générant un léger trou pendant cet épisode. A été fait sur la partie carburation, nettoyage ultrasons, hauteur de cuve (6mm), pression 0,21, regliclage sur le circuit de ralentit, syncro complète bien sûr, changement de toutes les durites par du SAE 30 R7. Mes valeurs de gicleur sont ok pour l'e85 sur tout le reste du roulage même avec mes petites buses de 30. Moteur repris donc, rappel : carter as41, ligne d'arbre faite, vilo vw forgé, bielle vw allégées au poids rebaguées, web119, kit 88mm AA segmentation grant (je ne monte plus les AA), culasses vw soupapes inox, 3 angles, conduits travaillés, dégagement chambres...etc...RV9,5. Pour éviter la question, j'ai du carburant plein le réservoir. J'habiterai en plaine, ça ne me dérangerai pas, mais chez moi.....je cherche les lignes droite alors c'est plutôt chiant. Je n'avais pas ce symptôme avant avec le 1600 ou tout était identique, même alimentation du réservoir aux carbus.. Quelqu'un aurait-il une explication ? aurais-je un carbu qui se vide ou qui n'est plus alimenté ? je n'ai aucune trace de fuites et si ça fuyait par l'admission ma valeur baisserai drastiquement au lieu d'augmenter. Merci à vous. Pierre.
  12. En motul moins chère tu as la motul classic en 15w50 ou 20w50. C'est une très bonne huile pour aircooled (et pas que...) dans la mesure ou elle est déjà additivée en zddp. Mon parc de vw d'origine tourne avec ça, le reste tourne soit en 300v soit en huile identique a base d'ester core, moins cher que la 300v mais uniquement dispo en 10w60. Tu la trouves dans tout les shop la motul classic (bidon de 2L noir et rouge). La castrol classic par contre ... peu de tenue en pression sur des moteurs un peu agés et apparement non additivée. Sur les cylindres nural, l'un se remplissait d'huile, ovalisation trop importante. C'est normal qu'en penchant beaucoup la caisse il y ait de l'huile dans les caches culbus. Et en la laissant droite sur le pont par exemple, avec la rotation du moteur le côté gauche se rempli en permanence pendant le fonctionnement.
  13. Salut Fred, et au passage merci pour le lien des leviers Si tu es en pompe électrique, et que ton huile pue l'essence à plein naseaux... Il n'y a malheureusement pas cinquante solutions, ça vient généralement de la segmentation... Mais je ne pense pas que ce soit ton cas, je pense plutôt a une mauvaise qualité d'huile. Je viens d'ouvrir deux moteurs, mon 1600 de test à l'e85 qui m'a avalé un cylindre (nural brazil....donc bon) qui était en motul 300v (conso huile excessive et pourtant très très peu de fumée bleue, par contre cylindre rempli d'huile à l'ouverture), et un 1200 stock pour une ligne d'arbre avec de la classic 20w50 minéral. Je peux te dire que l'une des huile ne se dilue pas comme ça dans l'essence lors du nettoyage, je te laisse deviner laquelle....l'autre par contre fait du mélange instantanément, et si j'avais pris les pressions ça aurait été certainement catastrophique avec la minérale sur ce vieux 1200. Donc ne t'affoles pas, tu es peut être un poil riche, et si tu as de l'huile carouf, ou super Q, elle se dilue avec le carburant au niveau des cylindres et passe un peu en bas, c'est normal que ça sente un peu. Si ton moteur est en bon état pas de raison de s'inquiéter. Mets ta motul.
  14. Justement, fabrication récente, loin de la qualité des pointeau (ou autres pièces de carbu solex) d'époque. Oui Pierre parle du pointeau de cuve.
  15. Bonjour fred, Pour le bouchon, tu peux le faire moteur en huile (à l'arrêt hein.... 😂 ) pas de soucis., t'aura juste ce qu'il restera dans la galerie qui va couler c'est tout. Pour les bouchons, avec le tournevis adapté (pas à frapper pour ma part), gros modèle plat qui rentre parfaitement dans la fente et avec empreinte hexagonale pour mettre une clé afin d’augmenter la force : ça vient tout seul. Tu trouves ce genre d'article partout chez merlin pinpin, castor mama et les autres pour à peine 6€ Je les démonte tous comme ça, je n'ai jamais rencontré de problème, à part ceux que certains ont attaqués avec le mauvais outil ou là il n'y a pas 50 solutions.....pointeau et marteau sur l'extérieur, et si ça vient pas en dernier recours je soude un écrou de 17 en faisant très attention au bloc. Petite question, les leviers de carbus que tu as mis en photo plus haut tu les as pris où ? ils me plaisent
×
×
  • Create New...