Jump to content

DRAGSTRIPPER

Members
  • Content Count

    67
  • Joined

  • Last visited

About DRAGSTRIPPER

  • Rank
    Membre
  • Birthday 10/04/1979

Converted

  • My First Name
    Pierrot
  • Ma Biographie
    Je suis tombé dans la cox en 99 avec une 1300 que je fais évoluer depuis. Projet 2.3l en cours
  • Mes centres d'intérêts ...
    La coxicologie et la surfologie
  • Mon job ...
    Biochimiste

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut, Je commence par Kurgan: La tige dont tu parles fait bien partie du trucmuch que l'on nomme calorsta. Cette piece n'est pas resevée au gros moteur, elle est d'origine. Le calorsta est placé sous les cylindres et il actionne cette fameuse tige qui à son tour ouvre ou ferme des volets situés sur les couvres cylindres dans l'espace où se fixe la turbine. A froid le calorsta bloque les volets en position fermée afin que l'air envoyé par la turbine ne refroidisse pas les cylindres. A chaud le calorsta se dilate et actionne la tige qui ouvre les volets=refroidissement. Cette
  2. Salut vainvain Ta sonde de presion d'huille n'est pas branchée, mais rien avoir avec tout le reste. Est-ce que tes deux temoins au niveau de ton compteur s'allument lorsque tu mets le contact?
  3. 181 vient de tout dire. Si le problème ne vient pas du tambour et que tes vitesses passent bien moteur tournant, c'est au niveau de la boite qu'il faut que tu regardes.
  4. Quand tu mets le contact, est-ce que le temoin de pression d'huille s'allume??? Je ne pense pas!!! Ta sonde de pression d'huille n'est pas branchée:eek: . Il faudrait que tu te procures une rta, c'est pas mal pour ces petites bidouilles.
  5. Salut Daniel, Le serregage de ton tambour n'intervient pas au niveau de l'étanchéité, c'est la plaque fixée par 4 boulons et qui est à l'intérieur du tambour qui serre les joints. Avant de tout redémonter assures toi que ce ne sont pas les soufflets au niveau de la boite qui fuient.
  6. Monsieur Patcwork a de la chance que la cox soit encore entière. Je ne vais pas refaire un débat sur les pieces made in Taiwan, mais l'utilisation d'un tel filtre est -elle indispensable? Outre son aspect estétique, ce filtre ne sert à rien dans ton cas. D'après ta réponse sur le post changement de moteur je pense que tu roules en moteur stock. En guise de memo il y a déjà un filtre en sortie de réservoir,(qui se trouve en fait a l'intérieur) la plupart des pompes à essence ont une crépine et on trouve souvent une crépine en entrée de cuve sur les carbu. Sans compter que tu en a
  7. Quand ta vitesse est passée il n'y a plus de problème,les riques sont présents au moment où tu es en train de passer la vitesse,donc tu peux quand même rouler avec. Mais attention, il faut éviter de trop faire craquer la boite. A toi de voir:confused:
  8. Salut Daouda Ta seconde peut craquer si la plaque au niveau de ton levier de vitesse est mal réglée. En fait le décalage de cette plaque joue sur la course de la tringlerie de boite et donc directement sur le passage des vitesses. Le réglage est assez empirique mais tu peu regarder la rta pour te donner une idée. Si le problème ne venait pas de ton réglage, il te faudra se pencher sur la boite. A+
  9. Salut sylvain Même si ton filtre est vide tu devrais pouvoir redemarer car la cuve de ton carbu doit être remplie elle. Vérifie si ta cuve ne fuit pas
  10. Salut rusty L'axe de ton allumeur n'est pas rond mais carré, à chaque fois qu'un angle du carré vient au niveau de la partie en plastique de la visse plati. celle-ci s'écarte, soit 4 fois pour un tour d'allumeur. Si elle reste collée, ton moteur ne peut pas démarer.
  11. Salut, Avec ta config, tu peux prétendre sans problèmes au kit kadron. Comparativement au kit scat tu gagneras quelques petits cv, le seul point faible des kadrons c'est la tringlerie qui est fournie avec. Si tu choisis ce kit je te recommande vivement de la changer. Scat fabrique une tringlerie qui s'adapte très bien aux kadrons. Au niveau de la puissance tu devrais être autour 70-75 cv avec les kadrons. A+ Dragstripper
  12. Et la manivelle tu l'oublis !!!!! pas d'alternateur à l'époque
  13. Salut Begood, Est-ce que tu peux nous donner un peu plus de détails? Type d'huile, temp huile ect....
  14. C'est a vérifié, mais dans ce cas la batterie serait chargéé en continu avec un risque de chauffe !!! J'ai un doute
  15. tu as une autre solution sans testeur. Tu mets en route le moteur et tu débranches la baterie, si le moteur cale c'est que ta dynamo ne charge plus. Vérifie en même temps ton régulateur qui peut aussi avoir claquer. A+
×
×
  • Create New...