Jump to content

philoctet

Moderators
  • Content Count

    1,359
  • Joined

  • Last visited

  • Days Won

    2

philoctet last won the day on March 24

philoctet had the most liked content!

3 Followers

About philoctet

  • Rank
    Amateur de vieilles mécaniques

Location information

  • Localisation
    Saint-Lô

Converted

  • My First Name
    Philippe Hervieu
  • Ma Biographie
    Membre du Viking's Cox Club
  • Mes centres d'intérêts ...
    Old V8 Dodge Truck
  • Mon job ...
    Enseignant
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. C'est vrai que le Webcam 218 allait bien sur le 1956 T1 mais pas mal de choses étaient différentes dans la config. Le fait d'avoir des soupapes en 41x34 est il un inconvénient ou un avantage pour le couple à bas régime par rapport au 35 x32 du T1 ?
  2. Je n'avais pas mentionné le Webcam 494 car il me semblait qu'il avait un peu trop de durée et de levée pour favoriser le couple en bas
  3. J'ai changé l'intitulé du post car il ne devait pas être assez sexy ;o) En gros pour résumer, quel AAC pour remplacer un Webcam 86A dans un 2056 type sur un baja avec une 8x35 d'origine et des roues en 235/75R15 ? La plage d'utilisation recherchée va du ralenti jusqu'à 4000 tr/mn grand max après ça va trop vite
  4. A l'origine j'avais prévu envoyer un mail à Loïc mais je me suis dis que la discussion pouvait éventuellement profiter à d'autres personnes d'où ce post. Il y a quelques temps j'ai acheté d'occasion un Type 4 1800 injection passé en double carbus. L'idée était de le monter tel quel dans la cox mais comme je pars souvent très loin avec mes engins Loïc m'a conseillé de l'ouvrir pour un check-up. Très bonne idée car une vis de la poulie d'AAC était desserrée et commençait à usiner la pompe à huile 😱 !!! Surprise au démontage la cylindrée avait été portée à 2056cc (96x71) et l'AAC était un Webcam 86a. C'est là que se termine l'intro et qu'on entre dans le vif du sujet. Le moteur a finalement été remonté avec le minimum pour être tranquille (changement des guides, ressorts et soupapes sur les culasses, changement du kit cylindres/pistons 96mm Biral, coussinets neufs, pompe à huile Meeling, volant moteur 200mm avec stage 1). Par rapport à l'utilisation et la configuration du Baja (roues AR en 235/75R15 et boîte 8x35), Loïc m'avait dit que le Webcam 86a n'allait pas permettre l'utilisation optimum du moteur en tout terrain mais je n'ai pas voulu écouter en partant du principe que ça serait toujours mieux qu'un 1600cc d'origine. Après un mini-raid de 400km dans les Pyrénées, force est de constater que j'avais tort !!! Avec une puissance placée beaucoup trop haut et une boîte encore trop longue pour les grosses roues du Baja, la plage utilisable correspond à des vitesses beaucoup trop élevées pour les capacités du châssis (181 origine à cardans). Et pour les franchissements le fait d'être obligé de prendre des tours/mn nuit grandement à l'adhérence. Au final, c'est moins bien qu'un 1600 d'origine, Loïc avait raison mais ça vous l'aviez déjà deviné !!! Donc retour à l'atelier et réflexion sur le changement d'AAC : - Chez Webcam le 86 semble mieux correspondre à l'utilisation mais j'ai vu qu'il y avait aussi un 73 et même un 73/quelque chose - Chez Scatt il y a le C25 qui semble également correspondre. - et je suis sûr qu'il y en a d'autre 😀
  5. Effectivement c'est une cause probable mais le faisceau n'est plus d'origine et l'alimentation de la lampe se fait directement à partir du porte fusible et non du rhéostat. Quoi qu'il en soit, il y a 2 choses à faire pour commencer : mettre le "conteneur" à la masse, par exemple en le plaquant sur la vis qui tient la centrale clignotante. Si ça marche, c'est la masse du compteur qui est débranchée ou mauvaise. Si ça ne change rien, mesurer la tension sur le fil bleu pour vérifier qu'il y a bien 12v
  6. Bon alors qu'est ce qu'il va faire l'électricien ? 1 : récupérer le wiring diagram de la voiture. Bleu/jaune = +12V après contact, Marron = masse, Vert/noir = sonde donc à priori le branchement est bon. 2 : s'assurer de la continuité des fils en vérifiant que les signaux sont corrects : Bleu/jaune = 0v contact coupé et 12V contact mis, Marron = résistance nulle ou presque par rapport à une bonne masse métallique, Vert/noir = résistance équivalent à celle mesurée directement sur la sonde 3 : identifier le problème. Si un signal ne correspond pas, vérifier l'état des fils et leurs connexions. Si tout ok, mise en doute de l'état du mano, éventuellement tester le mano en dehors du véhicule.
  7. Sans contact et sans sonde ça donne quoi ? Si la photo 1 est bien la première avec l'aiguille à droite tu as obligatoirement une erreur de câblage. Pour que l'aiguille dévie sans que tu mettes le contact, c'est qu'elle a une alimentation permanente quelque part. Une photo vue de l'arrière nous permettrait de voir ton câblage. Si il est d'origine la couleur des fils permettra de faire une première analyse.
  8. Oui c'était un daily mais pas le meilleur pour garder ses points. Le problème avec un moteur qui est joueur c'est que tu as toujours envie de prendre des tours parce que c'est là qu'il chante. C'est une super expérience mais au quotidien ça devient fatiguant de toujours rouler entre 3500 et 6500tr/mn. L'évolution du moteur en "sleeper" était finalement plus agréable en daily
  9. Il y a plein de modèle en fonction des années mais le bouton n'est généralement pas prévu pour être démonté. Une photo pourrait aider mais à mon avis il va falloir ruser. Si l'axe est plein il y a la possibilité de percer et tarauder.
  10. Je n'interviens pas pour un détail sur la config mais sur le "il y a plus de 10 ans" car on parlait récemment avec Loic d'un moteur avec une config similaire et en fait c'est "il y a plus de 20ans" qu'il faut dire !!! Les pièces disponibles n'étaient pas les mêmes d'où quelques différences (culasses CB044, AAC Engle 125) mais l'esprit était le même (vilo DPR, Stage 1, double ressorts, tiges chromoly, 4en1 merged, ...) A l'époque le kit 94mm n'avait pas une bonne réputation de longévité et les culasses CB avaient paraît-il un mauvais refroidissement mais pourtant ce moteur est toujours en service et on ne peut pas dire qu'il soit resté dans un garage. Il a commencé sa vie dans une 1200 de 58 pour accélérer fort, brûler du pneu et se rendre au VW nat où il avait affiché plus de 120cv, il est ensuite passé dans un Karmann Ghia pour les mêmes motifs. C'est à ce moment là que je l'ai acheté pour le mettre dans un Cab 1303 LS, jouissif pour les oreilles une fois décapoté ! Après un passage un peu rapide devant la police qui m'a pris en chasse et coincé sur le parking du boulot devant mes élèves, le moteur est devenu plus discret avec un AAC KV280, un Hi-Flow et un échappement CSP tout en continuant à procurer des bonnes sensations. Après le Cab, le moteur a atterri dans un premier buggy baboulin et il est parti faire du off-road dans les Pyrénées . Toujours aussi volontaire, il a eu raison du châssis et des trains d'origine, il a migré dans un second baboulin plus évolué, et comme disait la pub VW il roule, roule, roule, ... Bref je te souhaite 20 ans de bonheur avec ta config. Ca peut paraître un investissement cher au début, mais sur la durée c'est même pas le prix d'une bière le vendredi soir avec des cacahuètes ou du saussison
  11. Sans démontage malheureusement ce n'est pas facile de mesurer le diamètre d'alésage de tes cylindres. Eventuellement si tu arrives à mesurer le diamètre d'emboîtement extérieur de tes cylindres cela peut permettre une identification mais avec les tôles et les tubes enveloppes ça ne va pas être facile-facile de faire la mesure
  12. Si tu ne connais pas tout l'historique du moteur son numéro ne sert à rien. C'est juste une information sur l'origine du carter, ensuite ce carter a pu servir de base pour n'importe quelle configuration. Ce qui est sûr c'est que visuellement le moteur correspond à ta voiture. Si tu veux en savoir plus il va falloir faire des mesures.
  13. Ce n'est qu'une photo, pour être sûr il faudrait mesurer le diamètre, et même si c'est effectivement une pipe de 1600 ça ne prouve pas que c'est un 1600 qui est dessous. La plupart des pièces étant interchangeables entre un 1300DA et un 1600DA il peut y avoir eu tout un tas de bidouilles possibles sur ce moteur.
  14. C'est bien un tableau de bord de modèle luxe avec son petit bouton pour le ventilo et les feux arrières intègrent les feux de recul. Vu le diamètre du tuyau de réchauffage il semble que la pipe d'admission soit bien celle d'un 1600. La prise de dépression sur la pipe sous le carburateur semble débranchée ou éventuellement condamnée on ne voit pas très bien. Elle n'a pas l'air mal cette petite auto, dans son jus, pas bricolée, juste repeinte un peu à l'arrache, mais elle mérite qu'on s'y intéresse.
×
×
  • Create New...