Jump to content

bwv

Members
  • Content Count

    1,240
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by bwv

  1. Les gicleurs de ralentit sont externes un de chaque coté tu y trouveras un numéro gravé dessus après l'avoir dévissé: 50, 55...si tu nous dis pas ce que tu as comme moteur, on ne peut pas te conseiller une taille !!?
  2. Il faudrait nous donner les tailles de tes gicleurs, buse et sur quelle cylindrée/moteur est ton carbu...tu as peut être un DCNF qui vient tout droit d'une Alfa est qui n'a jamais été configuré pour une VW. Ton moteur visiblement tourne bien à tout les régimes sauf dans la transition ralentit accélération se qui me laisse pensé à un gicleur de ralentit trop petit....
  3. Perso, j'ai toujours cela en dépannage dans mon combi...cela arrive tout de même souvent sur un combi vu la longueur du cable...
  4. Il y a un shop en France qui a tout cela: rupteurs, vis patinées et autres pièces NOS...il n'y a pas que classic parts à faire cela et il n'y a pas non plus que que les shops qui font de la pub sur Flat4 a vendre de la pièce VW aircooled ! il faut chercher un peu
  5. C'est cela, ces rondelles se trouvent en différentes épaisseur...
  6. La plus confortable point de vue routier sans hésiter ! attention au support d'amortisseur avant (en haut dans le coffre) si c'est en mauvais état cela peut devenir couteux !
  7. Tu es en trompettes courtes, mais peut être pas dans VW tech !? Ton soucis n'en est pas un !
  8. Ce phénomène d'usure des culbuteurs peut-il générer un petit bruit pas habituel vu que leurs surfaces de contact augmentent un peu en s'usant ? Pour les caps que conseilles-tu de prendre aujourd'hui ?
  9. Oui avec des caps mais a vrai dire je ne sais plus très bien ce que j'ai monté en caps... En tous les cas je pense que caps et rampes sont à changer:( à moins qu'il y est moyen de trouver des culbuteurs 1,4 seul...au derniers réglages j'avais déjà constaté cela, mais là je pense que le phénomène s'accélère, il y a même un caps troué depuis ! Cette usure prématuré me laisse un peu dépité vu le prix des rampes.... Du coup c'est à cause de quoi les caps, les rampes, les deux ? Ce phénomène d'usure peut-il générer un "bruit de frottement" ? Loic tes commentaires concernent les rampes et pour les caps que conseilles-tu ? Les rampes L&G ça tient le choc ?
  10. Bjr, Je trouve mes culbuteurs 1,4 coté soupapes avec ressorts simples renforcés bien usés après à peine 50 000 km. Avez-vous des retours de longévités ou d'usure, mauvaise qualité ? Merci.
  11. Truc étrange et si je ne dis pas de bétises c'est un traction avant et non un propulsion...comment c'est modifié par rapport à une VW ?
  12. Petite question as-tu "Made in Germany" gravé sur le verre de ton H4 ? J'imagine que non...
  13. Si il n'y a pas de veilleuse dedans tu les retournes et tu va chercher çà... tu aurais déjà évité des frais de port et tu aurais de la Q d'origine... http://www.aircooled-museum.com/achat-bosch-h4-headlight-52383.html C'est à ta porte en plus !
  14. C'est vrai, parceque du Hella Mexicain vendu au prix fort comme de la qualité d'origine tu risques de pleurer dans 6 mois... Tape plustôt phare H4 Bosch dans google et là tu trouveras de la qualité d'origine pour à peine plus cher...
  15. Après ton réglage tu roules tranquille et tu tiens bien ton volant quand tu freines !
  16. Inutile de changer les vis une fois dégripper un bon nettoyage, un bon graissage et c'est repartit comme en 40...
  17. Je pense que tu as trouver le problème ( le cylindre qui suinte) ça freine mais pas fort pas autant qu'à gauche....je pense que tu n'as pas bien réglé tes freins par la suite pour que ça ne freine plus du tout...il faut déjà que toutes tes vis de réglages puissent tourner...ensuite tu les prends une par une et tu les dévissent jusqu'à ce que ta garnitures bloque la roue et que tu ne puisses plus tourner ta roue à la main ensuite tu revisses ( tu mets du lâche à la garniture) de 2 ou 3 crans, ta roue tourne mais ta garniture lèche le tambour....et surtout les cylindres de roues se changent par 2 !!!
  18. Difficile à juger de cette manière à mon avis....si tu n'as rien fait sur tes freins juste avant que le problème arrive, ce n'est sans doute pas un problème de réglage, je ne vois qu'un soucis de cylindres...pas de trace de liquide de freins dans le bas des flasques ?
  19. Pour être au plus proche de l'origine et pour ne pas avoir avoir un truc moche tu as ça: http://www.aircooled-museum.com/achat-vw-oil-cap-266632.html
  20. En "chair et en os" ! http://www.aircooled-museum.com/achat-defroster-relay-311-906-061-c-396063.html
  21. Tes flans étaient touchés (les miens pas du tout par chance ) ? Et pour l'addition ?
×
×
  • Create New...