Jump to content

bwv

Members
  • Posts

    1,318
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by bwv

  1. Bonjour, Après 63 000 km, en forte charge j'ai déjà mon embrayage qui patine sur ma cox 1200 avec moteur 1641. En gros c'est les mêmes symptomes que le post de "papounet" mais avec un moteur bien plus soft.Ce n'est pas un soucis d'huile dans la cloche mais je m'étonne d'une usure après un si faible kilométrage. Comme je n'ai pas déposé le moteur je me demande si c'est le disque ou le mécanisme qui est merdanium Q+ !? avez-vous des retours d'expérience similaire !? merci.
  2. Cette après-midi j'ai permuté les 2 carburateurs sans rien faire d'autre, et là miracle ça marche !!!! 3 jours que ça déconne sur un carbu puis plus rien.... si quelqu'un a une explication je prends !
  3. J'arrive a le faire tourner mais pas à le remonter pour le sortir....tu avais chauffé ?
  4. J'ai encore fait le test de souffler fort dans l'arrivée d'essence après dépose "cuve pleine" rien ne passe, je comprends pas !!!?
  5. En fouillant sur le net, je vois plustôt qu'un tube émulseur tombé au fond de son puit, engendre plustôt des coupures d'essence que le contraire !?
  6. Un tube émulseur tombé au fond de son puit comme le suggère jano le doc engentre t'il ce problème de "gavage" ?
  7. C'est vrai....mais j'ai pas prévu d'y passé mes vacances je crois que le flotteur bouge comme il faut....un problème de sur-pression peut-il ne toucher qu'un seul carbu ? mon filter king est vraiment au mini j'aurai du mal à faire moins !
  8. J'ai essayé d'enlever le gicleur du diffuseur, j'ai réussi à le massacrer mais pas à l'enlever....je vais regarder le joint ça pourrait être une piste....ce qui m'étonne c'est que quand j'enlève le carburateur cuve pleine, c'est bien bouché quand je souffle par l'arrivée d'essence....jamais ue de soucis avec ces carbus, mais là je fulmine depuis 3 jours !
  9. La tête du diffuseur est vissée dans le corps du carbu. ? mon carbu dégueule vraiment plein centre, qu'en était-il pour toi ?
  10. Bonjour, J'ai un soucis avec un de mes 2 Kadrons....après dépose moteur pour quelques interventions dessus, je n'arrive plus à régler mes Kadrons....ceux-ci sont restés vides quelques semaines, ce qui a fait grippé la petite bille dans le circuit des pompes de reprise, pas bien grave.....après démontage tout est rentré dans l'ordre mais depuis j'ai un carbu qui déconne, il se gave d'essence....je précise que j'ai un filter king entre la pompe et les Kadrons et que tout tournait bien depuis des milliers de kilomètres....j'ai donc pensé que le pointeau déconnait, je les ai changé de coté et le problême reste sur le même carburateur il se gave d'essence même quelque instant après arrêt du moteur, niveau pompe de reprise tout va bien, pas de gouttes à gouttes, pas de soucis de flotteur non plus...une idée !?
  11. Moi je dirais pareil, écouter de la musique en cox c'est mission impossible, mais écouter du bruit c'est faisable ! dans un combi, c'est beaucoup mieux !
  12. Hella oui mais pas Made in Germany ,Tu seras confronté au mauvais vieillissement du plastique et de plus prématurément , qui donnera une couleur plus que douteuse à tes feux....
  13. Et le Hella neuf aujourd'hui est Mexicain.....rien a voir avec du Hella Germany quoi !
  14. Bonjour, J'ai un allumeur 009 de marque "kaefer" sur mon moteur. Son bon positionnement doigt d'allumeur/encoche sur l'allumeur/point mort haut cylindre 1, fait que qu'il y a toujours quelque chose de "pas pratique" une fois installé, soit les fils de bougies se croisent, soit le condensateur se trouve à l'arrière....pour avoir quelque chose de propre il faut faire abstraction de l'encoche sur l'allumeur ce que j'ai fait. Je me dis que si il n'y a pas de décalage d'allumage sur le cylindre 3, il ne doit pas y avoir de soucis....qu'en pensez-vous ? Merci.
  15. Tu as un carburateur 36 DCNF dessus visiblement !?
  16. Sinon pour 100 balles de moins tu as de la tôle d'origine !? https://www.aircooled-museum.com/achat-8-60-12-62-bug-exhaust-111-251-051-l-425231.html
  17. 1300 visiblement....elle est belle cette cox ! vu de loin la sellerie semble propre aussi....
  18. Pas très compliqué en soit, mais gros "taf" car il faut sortir les bras....
  19. Il faut noter que les Kadrons apprécient une "bonne" avance à l'allumage !
  20. Il y a celle-là aussi...https://www.aircooled-museum.com/achat-ignition-points-60-65-111-998-057-395556.html et pas mal d'autres références sur ce même site ?
  21. Fabriquer des pipes simple admission pour les Kadrons doit être plus simple que d'en trouver....J'ai actuellement un 1600 simple admission, aac L&G 270, 2 kadrons sur mon westfalia...j'en suis content mais je vais peut être le passer en 1641. Un bon couple entre 3 et 4000 tr/mn, vitesse de croisière 105/110 km/h ( de toute façon il n'en faut pas plus pour rouler confortablement en combi) sur l'autoroute. le 1600 simple admission est pour moi le meilleur moteur de série qu'a fait VW à l'époque. Solidité/couple/souplesse de conduite...
  22. Si tu trouves les pipes simple admission, Les Kadrons ça fonctionne bien aussi, plus gros et facile à régler. Un autre aac serait un + !
  23. Revoir le réglage de l'allumage....faire des bornes comme cela n'est pas très bon....ça peut aussi venir d'une prise d'air à l'échappement aussi....
×
×
  • Create New...