Jump to content

bwv

Members
  • Posts

    1,308
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by bwv

  1. Bonjour, je ne sais pas si c'est compatible mais il y a ça aussi !? https://www.thesamba.com/vw/classifieds/detail.php?id=2532229
  2. C'est du TMI, donc moyenne gamme, ils ont une gamme de meilleur qualité !
  3. J'ai pu comparer un maitre cylindre varga brésilien avec un maitre cylindre ate allemand sur un combi, il n'y avait pas photo sur ce point (force de freinage !). La durée de vie c'est pareil....la qualté des joints tout simplement....
  4. Le "loquet de verrouillage sur une 65-67 n'a pas de bouton poussoir comme ceux de la génération d'avant mais son positionnement est comme celui d'après 🙂 ici tu en as un en photo: https://www.thesamba.com/vw/classifieds/detail.php?id=2523984
  5. Ce sont des poignées de porte pour cox 65.....de quelle année est ta cox ?
  6. Je dirais qu'il faut glisser le circlip vers la droite pour ensuite sortir la fourchette du coté droit puis ensuite coté gauche, ressort,2ème circlip, levier, palier et ça sort, j'ai bon !? beaucoup de taf pour un malheureux circlip !!
  7. En fait je vois comment il se monte mais pour le changer il faut démonter la fourchette donc j'aimerai pouvoir faire autrement si quelqu'un a une solution miracle......
  8. Non c'est clip type axe de piston (1ère pièce après la fourchette dans l'éclaté en D), le mien est détendu du coup la fourchette se désaxe...peut être moyen de le remplacer par autre chose !? Je l'ai sorti pour le resserrer mais dès que que je le remonte il se détend de trop....
  9. Petite question concernant la fourchette de boite ! le clip intérieur se monte/démonte fourchette en place !? où acheter ce clip au détail ?
  10. Suite à mon soucis d'embrayage, j'ai déposé mon moteur parceque le câble commençait à coincer, et voilà ce que j'ai trouvé: Un centre cassé et désolidarisé du mécanisme en lui même. Le disque est lui aussi bien cuit, tout cela avec du Luk germany et en 63 000 km. Qu'en pensez-vous ?
  11. Je rebondis sur le sujet....sur ma cox 1200 le soucis pour moi est que le capot ne reste pas fermé...à la moindre bosse sur la route il s'ouvre...j'ai un peu tout essayé mais rien n'y fait !?
  12. C'est boite 8x35 et 200 mmm....je n'ai pas une goutte d'huile qui goutte de la cloche de boite à l'arrêt....a contrario cela m'est arrivé plus d'une fois sur d'autre moteur, sans jamais avoir de patinage à l'embrayage....un mécanisme neuf doit pouvoir au moins user 2 disques sans broncher ....non !? Loic quand tu penses boite 8x31 et embrayage 180mm,... c'est quoi qui s'use: le disque, le mécanisme ou l'ensemble ? J'ai lu dans un ancien post que je ne retrouve pas que la qualité des embrayages (comme le reste !) avait bien diminué, qu'en est-il !?
  13. Bonjour, Après 63 000 km, en forte charge j'ai déjà mon embrayage qui patine sur ma cox 1200 avec moteur 1641. En gros c'est les mêmes symptomes que le post de "papounet" mais avec un moteur bien plus soft.Ce n'est pas un soucis d'huile dans la cloche mais je m'étonne d'une usure après un si faible kilométrage. Comme je n'ai pas déposé le moteur je me demande si c'est le disque ou le mécanisme qui est merdanium Q+ !? avez-vous des retours d'expérience similaire !? merci.
  14. Cette après-midi j'ai permuté les 2 carburateurs sans rien faire d'autre, et là miracle ça marche !!!! 3 jours que ça déconne sur un carbu puis plus rien.... si quelqu'un a une explication je prends 🙂 !
  15. J'arrive a le faire tourner mais pas à le remonter pour le sortir....tu avais chauffé ?
  16. J'ai encore fait le test de souffler fort dans l'arrivée d'essence après dépose "cuve pleine" rien ne passe, je comprends pas !!!?
  17. En fouillant sur le net, je vois plustôt qu'un tube émulseur tombé au fond de son puit, engendre plustôt des coupures d'essence que le contraire !?
  18. Un tube émulseur tombé au fond de son puit comme le suggère jano le doc engentre t'il ce problème de "gavage" ?
  19. C'est vrai....mais j'ai pas prévu d'y passé mes vacances 🙂 je crois que le flotteur bouge comme il faut....un problème de sur-pression peut-il ne toucher qu'un seul carbu ? mon filter king est vraiment au mini j'aurai du mal à faire moins !
  20. J'ai essayé d'enlever le gicleur du diffuseur, j'ai réussi à le massacrer mais pas à l'enlever....je vais regarder le joint ça pourrait être une piste....ce qui m'étonne c'est que quand j'enlève le carburateur cuve pleine, c'est bien bouché quand je souffle par l'arrivée d'essence....jamais ue de soucis avec ces carbus, mais là je fulmine depuis 3 jours !
  21. La tête du diffuseur est vissée dans le corps du carbu. ? mon carbu dégueule vraiment plein centre, qu'en était-il pour toi ?
  22. Bonjour, J'ai un soucis avec un de mes 2 Kadrons....après dépose moteur pour quelques interventions dessus, je n'arrive plus à régler mes Kadrons....ceux-ci sont restés vides quelques semaines, ce qui a fait grippé la petite bille dans le circuit des pompes de reprise, pas bien grave.....après démontage tout est rentré dans l'ordre mais depuis j'ai un carbu qui déconne, il se gave d'essence....je précise que j'ai un filter king entre la pompe et les Kadrons et que tout tournait bien depuis des milliers de kilomètres....j'ai donc pensé que le pointeau déconnait, je les ai changé de coté et le problême reste sur le même carburateur il se gave d'essence même quelque instant après arrêt du moteur, niveau pompe de reprise tout va bien, pas de gouttes à gouttes, pas de soucis de flotteur non plus...une idée !?
×
×
  • Create New...