Jump to content

Dirty-pierrot

Members
  • Content Count

    574
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Dirty-pierrot

  1. Je n'ai jamais eu de moteur industriel dans la main mais je pense que le pas de vis est dans le même sens que sur les moteur automobile. Sinon quand ça résiste, je cogne...:) Plus sérieusement, j'arrive souvent a débloquer les vis récalcitrante avec un coup de marteau au bout de la clé (la clé à choc du pauvre en quelque sorte) As-tu la possibilité de te faire prêter une vrai clé à chocs ?
  2. dans quel état sont les rotules porteuses, en inversant les roues as-tu vérifié s'il y a du jeu entre les différents éléments du tain avant (roulement, fusées, rotules porteuse) les silents-blocs entre châssis et bras oscillant peuvent donner des tremblements dans la direction en vieillissant. mais en roulant plutôt vers 80 km/h. 30kmh c'est vraiment pas vite pour avoir ce genre de soucis, les pneus ont combien d'année ? je suis les avis précédents concernant les pneus, ils doivent avoir un plat.
  3. Tout pareil, j'ai une poulie en petit diamètre prévu pour les pompes carter sec, et pas de soucis de courroie qui saute
  4. oui effectivement on voit d'ailleurs les dernières lettres de Bergmann sur la poulie, as-tu des problèmes de courroie qui saute a haut régime ?
  5. Bonjour, tu est sur de ta pression d'essence ? 3.2 bars c'est pour de l'injection, pour des carbus c'est plutôt 250g (donc environ 0.25b)
  6. Et puisque le magazine s'arrête, les anciens n° ne sont plus disponible dans la version numérique. Dommage
  7. Bonjour, sur ma 1302 de 71 ça fait quelques temps que je trouvais que l'éclairage du tableau de bord était un peu faible, de nuit j'avais du mal à voir quoi que ce soit sur le compteur de vitesse ni sur les différentes jauges installées. Profitant de la météo pourrie de dimanche dernier, je me suis donc mis en chasse du faux contact dévoreurs de tension armé d'une bombe de nettoyant contact et de mon multimètre. Après quelques recherches RAS pas de faux contact, le circuit est nickel mais l'éclairage toujours faiblard. J'avais démonté l’interrupteur des phares pour pouvoir allumé et
  8. en jouant sur la longueur des cylindres et/ou en intercalant des cales entre cylindres et carter. Ensuite c'est relativement simple, il suffit de remplir le tableau sur cette page https://www.flat4ever.com/forums/rapportvolumetrique/
  9. J’ai édité mon post, j’avais dit une bêtise c’est évidement la vis vis de réglage qui doit être aligné avec la queue de soupape à mi-levée. Avec mes excuses pour la confusion.
  10. Pour commencer tu règles la tige à la longueur d'origine Tu vérifies la géométrie de ta distrib', queue de soupape alignées avec vis de réglages à mi-levé tu ajoutes ou enlèves des cales sous les rampes suivant le résultat de l'essai précédent tu ajuste la longueur de ta tige réglables pour avoir le jeu correct aux soupapes et ainsi de suite jusqu'à avoir les tiges et les vis alignées
  11. +1 perso j'ai des ressorts fk sur des jambe de force raccourci avec des cartouche bilstein B6 de golf tout les explications sont là http://www.1302-03only.com/t7113-tuto-jambes-de-force-reglables-raccourcies-maison http://www.1302-03only.com/t1546-tuto-jambes-de-force-reglables-maison Avec ça normalement tu devrait avoir, toutes les infos bonne lecture
  12. +1 également pour 123roulements, par contre j'ai eu une mauvaise expérience avec les vis torx de papillon, je dû les serrer un peu trop fort et au démontage l'empreinte à foirer donc je préfère les vis classiques montées avec une mini-goutte de loctite bleu
  13. là c'est correct aussi, prix, qualité et délai de livraison. https://www.ebay.fr/str/alfa1750scarburetorspartsstore
  14. Bonjour et bienvenue, demande des photos du bac de batterie sous la banquette arrière aussi ça rouille bien de ce côté
  15. ici aussi tout simplement finalement https://www.vwtech-magazine.fr/
  16. il y a un site ou tout les sommaires sont listé http://www.indexvwtech.com/c_index.php?rubrique=Toutes&model=Tous&engine=Tous
  17. Pour le circuit d'huile, je laisserais comme ça. Le système à clapet d'origine fonctionne bien et envoi l'huile au radiateur en fonction de la viscosité. Si tu as des problème de température d'huile il faudra peut-être mettre un ressort de clapet plus dur coté poulie vilo. Sauf erreur mais sur la pièce EMPI qui remplace le radiateur d'origine l'huile sort par le haut, c'est le trou correspondant au trou du bloc le plus prés de la pompe à huile, et le retour dans le bloc se fait par le bas. Si quelqu'un peut confirmer ... Du coup, vérifie que l'huile circule dans le bon sens au
  18. oui les pipes d'admission et tringlerie de commande sont les mêmes entre les idf et les dellorto DRLA
×
×
  • Create New...