Jump to content

Kaizer2304

Members
  • Posts

    37
  • Joined

  • Last visited

Location information

  • Localisation
    Bordeaux (33)

Converted

  • My First Name
    Sylvain
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Kaizer2304's Achievements

  1. Pas assez d’avance à l’allumage,je démarrer et au fur et à mesure je décaler l’allumage,j’étais vraiment pas loin je pensais pas à sa.du coup là un p’tit coup de clef il tourne nickel,j’ai régler la richesse le ralenti,il tourne bien,il va falloir peaufiner tout sa puis nickel
  2. Du coup j’ai régler l’es bougie à 0,6 ensuite je décaler l’allumage au fur et à mesure en essayant de démarrer puis,elle a démarré nickel.
  3. Sa y est enfin mon moteur démarre et tourne au quart super merci à tous pour votre aide
  4. J’arrive pas envoyer les photos désolé trop volumineuse. Du coup cylindre 1 fermer repère sur la poulie à 10 degrés à droite du repère TDC (donc avance) doigt d’allumeur bien sûr le fil du cylindre 1 puis sens des aiguille d’une montre 4/3/2 voilà mais toujours pout pout pas de démarrage sa me saoule
  5. Cylindre n1 fermer,tdc aligner au plan de joint,des carter,le doigt pointé vers moi,allumage régler à 10 degrés.j’ai démonter les quatre bougies que j’ai brancher j’ai bu mis le contact ,j’ai fais tourner il y’a de l’allumage pas de souci.l’essence arrive bien,j’ai régler les vis à 0,40. Toujours rien c’est vraiment bizarre.je vais essayer demain de voir si l’allumeur et bien enfoncer,mais à priori oui pas de souci. Après je me suis poser la question l’essence dans mon bidon que je mets dedans pour la remettre en route à bien 8mois est ce que sa peut pas venir de sa?
  6. Non je suis en carbu de 30pict3 allumage ssp type 009 avec vis platine,avec bougie neuve,Fil neuve,tête et doigts neuve
  7. Cote carbu oui l’essence arrive bien,quand j’accélère l’essence arrive bien,la pompe est bien amorcé aussi,je l’es relier à une nourrice elle pompe bien l’essence.j’ai re démonter mes bougie pour regarder est là bougie du cylindre 3 étais noyé d’essence,j’ai re nettoyer les 4 ça veut toujours pas démarrer.je sais pas d’où viens le problème.et quand je mets le contact j’entends bien l’étouffoir claquer
  8. Oui j’ai vérifier c’est le bon ordre d’allumage,j’ai tester avec une vieille bougie relier sur le cylindre 1 j’ai de l’étincelle.tout est neuf allumage bougie fil tout.c’est bizarre
  9. Donc je suis bien calé,j’ai re vérifier mes culbuteur mes bougies mes vis platine l’ordre d’allumage tout est ok,l’essence arrive bien.on sent quel est serais prête à démarrer mais toujours pas.
  10. Je précise cylindre piston changer,bobine et allumage neuf,fil de bougie et bougie neuve,pompe à essence neuve,carbu changer 30 pict 3.j’ai régler mes culbuteur,mes vis platiné,mes bougies.l’essence arrive bien et l’étincelle aussi
  11. Oui l’essence arrive bien nickel,je vais essayer ta méthode.on sent quel veut démarrer,sa fais pout pout pout de la fumée sort dés échappement mais elle démarre pas.
  12. Ok je vais re vérifier tout sa,mais on est d’accord que quand le cylindre 1 est en position fermer,le TDC inscrit sur ma poulie dois être aligné au plan de joint des demi carter?
  13. J’ai régler mes culbuteur à 0,15. Je pense à l’allumage dans ce cas,j’ai une poulie gradué à combien je dois mettre 7,5 10 12 en avance? J’ai tout essayé je sèche
  14. Oui j’ai essayer sa pétouille mais sa démarre pas
  15. Salut à tous j’ai refais mon moteur un 1300f cylindre piston segmentation neuve,allumage type 009 ssp,avec bobine neuve bougie neuve,pompe à essence neuve,et impossible de le démarrer.je précise l’essence arrive j’ai de l’étincelle,allumage bien régler 1-4-3-2 et il ne démarre pas.help
×
×
  • Create New...