Jump to content

slake

Members
  • Posts

    43
  • Joined

  • Last visited

About slake

  • Birthday 10/06/1973

Location information

  • Localisation
    Mazerolles (40)

Converted

  • My First Name
    Sébastien
  • Mes centres d'intérêts ...
    Moto, sport
  • Mon job ...
    Ministère de la justice
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

slake's Achievements

  1. Merci Loïc c'est tout ce que je voulais savoir oui j'ai le réglage préconisé pour mes kadrons . D'ailleurs c'est dommage qu'on puisse pas laisser le mano a demeure sur le king . Merci beaucoup en tout cas.
  2. Bonjour a tous pour ceux qui maîtrise le filter king je voulais savoir si il était normal qu'il soit de temps en temps au car ou à moitié plein et la plupart du temps il est complètement plein ? Merci pour vos réponses
  3. bonjour je relance un peu le sujet initial car je m'apprête à installer un open air de Twingo , VIVI l'a tu installer ? ou quelqu'un d'autre l'a fait depuis ?
  4. Bonsoir à tous problème résolu puisque j'avais regarde bien sur mes fusibles :RAS sauf que ..... Un fusible faisait mal connexion !!! Donc voilà . Ça fonctionne et ça avoir à se servir du 58 b bonne soirée et merci
  5. Voilà ce que j'ai trouvé sur un post : la cosse avec la résistance, c'est pour alimenter (faiblement) le témoin lumineux de l'interrupteur, quand les veilleuses sont allumées à relier à l'une des veilleuses (ou à la sortie de l'interrupteur qui alimente celles-ci)
  6. Je ne sais pas justement et j'ai parlé trop vite car mes clignotants fonctionnent mais toujours pas les warning 😔
  7. Lucas merci beaucoup un fil pas a sa place effectivement . Tout est rentré dans l'ordre merci a tous
  8. Le numéro est 58 b Oui les essais ont été faits Avec la commande vissé au tableau de bord donc: pas de warning avec un voyant au tableau de bord qui reste fixe , les clignotants restent fixe et sans voyant tableau de bord .🙄
  9. Oui les essais ont été faits Avec la commande vissé au tableau de bord donc: pas de warning avec un voyant au tableau de bord qui reste fixe , les clignotants restent fixe et sans voyant tableau de bord .🙄
  10. Bonsoir à tous je joins une photo pour vous montrer une fiche qui reste libre sur ma commande de warning je ne comprends pas très bien quel fil doit être relié dessus car j'ai effectivement un problème de clignotant et de warning et je pense que ça doit venir de cette fiche merci de votre aide.
  11. Bonjour oui ok mais pour le ralenti il faut bien que je repositionne ma tringlerie ?
  12. D'accord merci beaucoup pour ta réponse je vais regarder tout ça. J'ai reçu mon pommeau pour la synchronisation ainsi que l'adaptateur j'espère réussir à bien régler tout ça . Merci encore
  13. Bonjour à tous je m'interroge sur cette vis je ne sais pas a quoi elle correspond ? Deuxième question pour une synchronisation j'agis sur la vis de ralenti de chaque côté de la tringlerie c bien ça ? Merci d'avance
  14. Oui je pense tabler entre 10 et 13 en statique et entre 28 et 30 a 3000tr
  15. augmenter la vis de richesse c'est a dire augmenter la tarille du gicleur de ralenti? bon du toute facon j'ai installer le 123 ignition tune+ c'est du pur produit je peux comme ca regarder ma valeur a 3000 tr qui est a 22° en ayant une avant au ralentie a 10° donc un peu juste . mais je n'arrive pas a rentrer les valeurs sur la courbe de l'appli pour l'instant mais ca devient pas mal tout ca.
×
×
  • Create New...