Jump to content

Mrlarry

Members
  • Posts

    59
  • Joined

  • Last visited

Location information

  • Localisation
    Saint Didier des Bois (27)

Converted

  • My First Name
    David
  • Mes centres d'intérêts ...
    Musique, impression 3D
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Mrlarry's Achievements

  1. Ah, je vais regarder sur leur site alors, je vais peut être trouver.Sinon, j'adapterai.
  2. Bonjour, Quelqu'un aurait une photo de sa sortie d'échappement 1600 US? En fait, j'ai voulu remplacer le tube de sortie, mais j'ai un problème de diamètre. Existe t il un "adaptateur" ou bien la sortie au bon diamètre existe t elle? Merci pour vos réponses.
  3. Tiens, c'est en english, mais ça pourra peut être t'aider. poignée capot 1 1.pdf poignée capot 2.pdf
  4. Salut, J'ai la même chose sur ma 1303 modele US. Pourrais tu me dire où vont les durites sur la tienne? J'ai vu qu'il y en a deux qui sont reliées à la gosse durite de remplissage (celles sur les sorties supérieures du canister), il y en a une autre qui part dans l'aile (coté conducteur) et qui n'est reliée à rien.Et l'autre qui est bouchée🤔. J'essaye de trouver un schéma, mais sans succès.
  5. Bon, bas c'est réglé!! 3 coups de clé de 13 pour desserrer un peu l'écrou afin d'ajouter un peu de tension au ressort. Bref ce n'était pas grand chose, mais si ça peut aider quelqu'un qui cherche.
  6. Bonjour, J'aurais besoin d'un peu de lumière au sujet du réglage de l'ouverture du capot avant. Sur ma 1303, le câble et le verrou fonctionnent bien (du moins ça en à l'air), mais le capot a du mal à s'ouvrir.Je suis obligé de m'y reprendre plusieurs fois avant que ça s'ouvre, et c'est de pire en pire. D'après vous faut il régler au niveau du ressort de la poignée? Merci de vos réponses.
  7. Je confirme qu'avec le complément pour avoir le plein, la jauge est montée à son maximum!! Je conserve quand même mes tickets en inscrivant le kilométrage (euh le milesage plutôt ) au cas où. Prochaines étapes , remplacement des tubes enveloppes (bon là je pense que ça devrait aller) et le remplacement du joint de la lunette AR. Il laisse des traces sur ma capote en alpaga beige quand je la replie.Il parait qu'il y a un peu de sport pour remettre l'ensemble.
  8. Quel c** je suis, j'avais ouvert un autre sujet et j'ai posté ma réponse dessus 😅
  9. Je donne donc un peu de nouvelles...du coup, j'ai redémonté la jauge neuve (et donc le réservoir par la même occasion). Je l'ai testée avec l'ohmmètre: aucune réaction contrairement à l'ancienne!!Du coup j'ai remis l'ancienne en amputant la neuve d'un flotteur. J'ai également remplacé le stabilisateur de tension.Je n'ai pas galéré à démonter le compteur...juste une petite fumée au remontage et fusible de claqué😅.Ca m'apprendra à démonter le plus de la batterie.En fait j'ai du faire un faux contact avec la gaine de compteur que je n'avais pas remixer afin de vérifier le fonctionnement. Au final elle à l'air de fonctionner.Elle est longue à monter, mais elle n'oscille plus et à l'air d'afficher la bonne contenance (environ les 15 les litres du bidon. J'irai faire le plein demain pour voir. Encore merci Lucas pour les infos que tu m'as envoyé.Elle m'ont été très précieuses.
  10. Je donne donc un peu de nouvelles...du coup, j'ai redémonté la jauge neuve (et donc le réservoir par la même occasion). Je l'ai testée avec l'ohmmètre: aucune réaction contrairement à l'ancienne!!Du coup j'ai remis l'ancienne en amputant la neuve d'un flotteur. J'ai également remplacé le stabilisateur de tension.Je n'ai pas galéré à démonter le compteur...juste une petite fumée au remontage et fusible de claqué😅.Ca m'apprendra à démonter le plus de la batterie.En fait j'ai du faire un faux contact avec la gaine de compteur que je n'avais pas remixer afin de vérifier le fonctionnement. Au final elle à l'air de fonctionner.Elle est longue à monter, mais elle n'oscille plus et à l'air d'afficher la bonne contenance (environ les 15 les litres du bidon. J'irai faire le plein demain pour voir. Encore merci pour les infos que tu m'as envoyé.Elle m'ont été très précieuses.
  11. C'est une jauge de 1303, elle se fixe en faisant un quart de tour dans les encoches😉
  12. Pour mesurer la résistance, il faut mettre l'ohmmètre aux deus cosses de la jauge?
  13. Apres lecture des documents que tu m'as fourni et quelques déductions théoriques, j'en conclu qu'il y a une connerie dans le branchement. La jauge qui était montée avait un flotteur absent.Elle devait donc déconner. L'ancien proprio à du conclure à un problème de masse et donc en à cherché une directe à la carrosserie. du coup, elle ne passe pas par le galvanomètre! Je vais vérifier ça tout à l'heure en plein jour.
×
×
  • Create New...