Jump to content

Rusty chrom

Members
  • Posts

    83
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Rusty chrom

  1. Bonjour. J'ai rencontré récemment ce problème et après avoir aspergé avec du degripant j'ai utilisé 2 pinces étau, une sur le meplat du câble et une sur le papillon J'avoue que j'ai eu un peu peur pour le papillon, mais finalement il a gardé ses deux oreilles A la base l'embrayage donnait des accoups en fin d'embrayage. Et après avoir ajuster la courbure de la gaine, les accoups ont disparus (merci le forum). Ensuite j'ai réglé la garde d'abord avec les côtes de la RTA, mais ça ne me convenait pas, donc j'ai affiné au ressenti. Et depuis c'est 2pecable
  2. Un primaire phosphatant (wash primaire) ou un primaire d'attente suffira (primaire avant soudure). Par contre le phosphatant est recouvrable lorsque qu'il devient mat et avant 24/48h Ensuite il suffit de le dépolir légèrement au scotch brite, en prenant soin de ne pas le découvrir Le mastic à la brosse qui est destiné aux jointages Doit être appliquer sur un support sain et protégé de l'oxydation par un primaire, un appret... Un appret ou une laque epoxy par definition adhère directement sur son support et le protège. Mais...certain n'adhère que sur les métaux, à vérifier sur les fiches techniques
  3. J'étais parti dans ce genre "d'aide au montage" et avec la bonne dimension ça va bien m'aider
  4. Bonjours à tous Question bête 🤔 Vu qu'au remontage il n'y a rien pour soutenir et centrer la roue pour placer facilement les vis dans les tambours en 4x130 Il y a sûrement une astuce pour visser beaucoup plus rapidement ces vis de roues ? Parce que l'à je ne m'imagine pas changer une roue en pleine nuit et sous une averse 😢
  5. Bon...maintenant j'ai un gros doute sur les formes du siège 🤔 Il ressemble plus à un siège de 73 Le 74 à 76 me semble avoir plus "de formes" sur les cotés du dossier et le bouton plus haut Je vois ça demain... 1973 et 74--76
  6. Ok ça confirme ce que je pensais Par contre renseignements pris chez plusieurs vendeurs de housses TMI à prix raisonnables, les délais d'approvisionnements actuels sont d'environ 2 mois 1/2 😕
  7. Merci pour ta réponse Je penche pour des bandes horizontales sans appuis tête, mais pas sur à 100% Sachant comme indiquez dans ma signature qu'il s'agit d'une 1200L 11D11 114... date de 1ere immatriculation le 26 décembre 1973 (avec pieds d'éléphant)
  8. Bonjours à tous Les housses des sièges actuels, comme vous pouvez le constaté, ne sont pas d'origines 😉 J'aimerai savoir si les sièges noirs d'origines ont des bandes verticales ou horizontales ? Et comment savoir s'ils étaient en tissus ou en vinyle sur cette version ? Merci pour votre aide
  9. Le montage n'est peut être pas d'origne, vu qu'elle a été rénovée de A à Z Le cablage cour devant la turbine et est maintenue par des cavaliers puis rentre à gauche dans la gaine du faisceau AR
  10. Bonjours à tous Je présume que cette question a été posée de nombreuse fois , mais n'ayant pas trouvé de réponse adaptée et précise 😐 Dans l'hypothèse tout à fait improbable que je remplace uniquement les ailes AR pour monter des feux plus petits Devrais-je choisir des ailes de 1200 (à un millésime près) ou des ailes de 1302 AV 1974, pour des questions de tailles des ferrures de PC ou que sais je ? Merci pour votre aide
  11. Ouai c'est dommage car il y des trucs intéressants sur ce site 👍
  12. J'ai voulu passé commande mais au moment du paiement... Un message indique : Malheureusement, les pièces classiques ne peuvent pas être livrées en dehors de l'Allemagne Et dans l'addition 80 € de fdp par UPS 🙁
  13. Merci pour ces infos bien utiles Mais ça ne va pas être aussi "facile" qu'avant avec le brexit 🙁 A défaut je changerai les deux (d'occase)
  14. Ici c'est vw mango green https://delessencedansmesveines.com/2018/09/75-vw-cox-baja-city-surf/
  15. Merci pour ta réponse qui va bien m'aider L'idéal pour cibler mes recherches serait de connaître la référence marqué sur le droite 🤔 Les photos ne sont pas récentes et les défauts que tu as constaté ont été corrigés depuis 😊
  16. Bonjours à tous J'aimerai monter un rétroviseur à droite D'autant que le "pré trou" est présent Donc je me pose la question de savoir si l'actuel est bien "d'origine" ou pas ? Quitte à monter un second autant qu'ils soient identiques... Soit je cherche son faux jumeau pour la droite ou je cherche deux oem de 73/74 La ref sur son dos est III e1 17027? et ne comporte pas de joint autour du miroir Merci pour votre aide
  17. Bon ben j'ai trouvé ☺️ Il s'agissait bien d'une erreur de connexions Il n'y a pas de X fil jaune/noir et de 57 Maintenant tout fonctionne correctement, les veilleuses, les phares, les pleins phares, les appels de phares et le rhéostat Il me reste à savoir pourquoi quelques ampoules du compteur de fonctionne pas malgré des ampoules neuves 😕(je penche pour les douilles) Avant : Rouge 58 Gris et gris/rouge 30 Blanc/noir 56 Après : Rouge 30 Gris 58 Gris/rouge 58b Blanc/noir 56
  18. Je vais vérifier tout ça demain avec ton schema et ceux que j'ai pu touver ici et là en espèrant résoudre le problème En premier je pense à un problème de câblage, donc je vais vérifier les couleurs et si "le fil rouge est bien sur le bouton rouge"... 😁
  19. Sur la RTA CIP 3173 de 1992 qui regroupe la 317 et la 367 Le schéma page 168 indique en E1 (interrupteur d'éclairage) 57 gris 58b gris/rouge 30 rouge 56 blanc/noir X noir/jaune Mais dans les maj par année le 57 est supprimé depuis août 1973 et je n'ai pas de noir/jaune Bizarre...
×
×
  • Create New...