Jump to content

seba1234

Members
  • Posts

    45
  • Joined

  • Last visited

  • Days Won

    1

seba1234 last won the day on April 18

seba1234 had the most liked content!

About seba1234

  • Birthday 04/28/1978

Location information

  • Localisation
    belgique

Converted

  • Ma Biographie
    cox 67, kg 69
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

128 profile views

seba1234's Achievements

  1. Bonjour, Bon j'ai écouté Loic, j'ai remesuré mes levée et ce n'était pas bon , j'ai remplacé ma rampe 1.25 ( ou 1.35 ?) par une1.1, et depuis plus de soucis, le moteur tourne bien , sans bruit anormal ; Donc pour la deuxième fois je me retrouve avec une rampe qui ne convient pas a mon moteur. ..... La le moteur est dans l'auto , tout est monté, raccordé , testé en statique ok. J'ai été faire un test cet après midi et c'est pas concluant du tout ralenti ok, sur plat +/- bon jusque 2500tr après sa cafouille grave , en léger côte catastrophe, plein gaz sa monte nickel( jusque 4500 MAX a chaud et pas testé 50 x ), mon allumeur magna spark est monté avec les ressort bleu, a 30°. J ai toujours le cas de mes bougie noir , de suie pas de gras, je pense a un mauvais réglage ou mauvais gicleur? les carbu IDF 40, syncho ok, busé en 34, air 200 ( je pense mettre des 185? )principale 135, cuve 55, ralenti 52. Mon soucis pourrais venir simplement du mauvais choix de gicleur?
  2. Hier j'ai remesure tout les ressort à vide et en tension ( dessus de coupelle /base culasse) et , à 1/10 près j'ai 12,6 à chaque y compris celui du 2 ,entre les culbu 1.1 vendu pour du 1.25 et la rampe ici j'ai pas de bol moi.
  3. Pour les traces , je vient de regarder ce sont des traces du démontage , et oui c'est bien sur ce cylindre, j'avais de l'allumage et j avais aussi testé ma bougie, je vient de démonter mes soupapes pour vérifier les coupelles , pas de traces sur les coupelles ni sur la culasse. Je vais remonter la culasse pour remesurer la levée de l acc. Mais pour ce bruit je sèche totalement, comme toi pour la calamité je pensais à un problème allumage/combustion , qui honnêtement me tracassait moins que ce bruit
  4. @Lebowskipour le démarrage sans cash culbu ? a deux sa va on la juste décollé puis remis direct
  5. Bonjour loic , Je vais démonter mes ressort pour voir , mais j'ai pris une rampe 1.25 sa je suis sur , mais avec reglage sur la tige de culbu et non sur la soupape ( est ce sa qui fait le difference ? )sa ne touche pas le cache culbu , j'ai fait un démarrage sans les caches pour être sur. Si c'est comme tu me dit ma rampe est incompatible avec mon acc ?
  6. Bonjour , Voilà le moteur a bien démarrer tient bien le ralenti...mais j'ai un gros bruit côté cyl 1 et 2 , je pensait au réglage axial ou culbu , je l'ai recommencé plusieurs fois en vain. J'ai fait un test , juste démarrer 10 sec sans les tiges de culbu cyl 1 puis cyl 2 et le bruit disparaît quand le cyl 2 n'est pas actif. Bon j'ai déculasse et ma culasse et tête de piston du 2 est bien noir ( la flèche est bien côté volant moteur ) Sa peut venir d 'ou ? Problème au soupape ? ( je l'ai ai bien vue ce compresser moteur tournant )Ou du bas moteur ? Le moteur a tourné maximum 20 min.
  7. 😅 j'avais pas pensé à sa , je vient de vérifier c'est ok 👌
  8. Bonjour , Pour pas faire de bêtise ou acheter 2x pour rien , un filtre a huile Mann 719/5 et pour le rodage huile 10w40 c'est bon? Je vient de prendre aussi 4 bougies iridium et pour après je pense partir sur de la 15W50 .
  9. Pour le patin avec ou sans les cales je suis toujours au même endroit , je peux laisser comme sa ou je doit changer autre chose ?
  10. Bonjour, J'ai essayé de suivre vos conseils, j'ai retiré les cales complètement ,je pense que l'angle est mieux , par contre je n'arrive pas à avoir l'appui du patin pile poile au milieux . A mi levée , longueur de tige 272mm
  11. Bonjour, Je suis en train de régler ma distribution, je pense aller dans le bon sens mais sans certitude, j'ai 4mm de cale sous la rampe + caps sur les tiges de soupape et ma tige de culbu fait 277mm. J'ai fait une photo soupape fermée, mi levée et ouverte . Je suis dans le bon ou pas ? Merci.
×
×
  • Create New...