Jump to content

tramounch

Members
  • Content Count

    17
  • Joined

  • Last visited

About tramounch

  • Rank
    Membre

Location information

  • Localisation
    Valence d'Agen (47)

Converted

  • My First Name
    bertrand
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bonjour a tous je suis en train de déposer toutes les toles moteur de ma cox 1303 pour faire un grand coup de propre juste une question bete dans quel sens se devisse l'ecrou qui relie la dynamo et le ventilateur??? parceque ça force en devissant dans le sens normal et je voudrais pas tout casser... merci pour votre aide
  2. bon j'ai fait passer la carte grise et les numéro de boite ...ça va passer dans le cout de restauration le mécano va sortir le moteur et deposer la boite je la recupère et l'emmenne cher un spécialiste quand elle est prete retour cher le mecanno qui remonte tout ça$ ensuite direction le carrossier je vous tiendrai au courant quand je l'aurai recuperer merci pour vos conseil a+
  3. si c'est le carter de boite haie haie ça va piquer...on verra bien ...entre la fourniture et la main d'oeuvre...
  4. salut taupegun ta réponse m'interresse ce week end ma cox part cher un mecanno voitures ancienne il va me faire l'embrayage un gros nettoyage compartiment moteur repeindre les toles et changer les isolants j'ai aussi contacter une personne pas loin de cher moi qui ne fait que de la réfection de boiote a vitesse question:est ce que le mecanno peut changer ce roulement,ou il faut que je l'envoie cher un pro de la boite qui va tout démonter est ce qu'il faut ouvrir la boite ou non merci
  5. haie...c'est pas une bonne nouvelle j'ai vidanger la boite cet aprem...pfuuu j'ai jamais vu une huile aussi deguelasse en fait ça fait comme un bruit de butée hs..mais que quand je recule quand j'embraye pour passer les vitesse 1 2 3 4 aucun bruit tout se passe bien
  6. bonsoir a tous apres une grosse révision sur ma 1303,j'ai commencer a prendre un peu la route bon comportement démarre bien a froid et a chaud freine bien et tout et tout petit probleme....en marche arriere et uniquement en marche arriere quand je debraye et que la voiture continue a reculer un bruit de métal ou de roulement ou je ne sais quoi un peu inquietant quand meme.....si quelqu'un a une idée du probleme merci a tous
  7. bon...le starter auto fonctionne et les reglages du carbu sont pas mal la cox demarre sans starter,roule bien...a mon gout mais je ne suis qu'un petit novice par contre impossible de demarer avec le starter..je pense que je vais l'emmener faire une revision complete cher un specialiste il y a speedshop pas tres loin de cher moi...ils font aussi de la vente en ligne..ça a l'air serieux si quelqu'un a une bonne adresse dans le tarn et garonne je n'ai pas encore eu l'occasion de me rapprocher d'un cliub ou d'une asso pour avoir des infos... merci d'avance
  8. oui je sais j'ai pas fait attention en passant la commaande ils veulent pas me la reprendre ces co..... j'ai foutu 30 balles a la poubelle
  9. salut merci a vous pour ces précisions bien utiles...concernant la RTA vous voulez rire...j'en est commander une ...en anglais si vous avez une adresse pour en avoir une en français ça me serais beaucoup plus utiles je vais voir ce week end pour regler tout ça merci a vous
  10. bonsoir a tous est ce quelqu'un pourrait me donner un reglage de base du carbu..vis de richesse et ralenti merci
  11. bonsoir a tous donc concernant mon probleme de starter auto...c'est resolu c'est la bague en laiton coté came crenelée qui bloquait..un petit coup de papier verre et c'est reparti donc quand j'acelere la came tombe...mais impossible de demarrer..la cox ne demarre pas en position accelerer si je remet la came en position normale elle demare et je suis obligé de tenir le ralenti en accelerant le temp qu'elle chauffe donc comme je disais j'ai acheter cette cox a une personne qui l'a reçu en heritage de sa soeur cette dame habitait en region parisienne et venait de temps e
  12. alors...j'ai changer les joints du carbu car j'avais un suintement sur la membranne de pompe d'accelerateur...le starter auto ne fonctionnait deja pas le bilame est bien accroché a la came et les deux encoches sont bien face a face par contre en effet je n'ai pas verifier si les deux pieces etaient identiques je regarde ça dans la semaine merci a tous pour vos conseeils
  13. c'est bien ça mais quand j'accelere la came ne tombe pas
×
×
  • Create New...