Jump to content

marcus717

Members
  • Content Count

    28
  • Joined

  • Last visited

About marcus717

  • Rank
    Membre

Location information

  • Localisation
    Doubs (25)

Converted

  • My First Name
    Marc
  • Mes centres d'intérêts ...
    kite jump jimny
  • Mon job ...
    industrie
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

67 profile views
  1. jolis retours que vous me faites , merci j'apprends je changerais ce joint d'allumage ... je reviderais l'huile moteur sous peu car coxifred va passer prochainement pour la dépose, mais je vais quand meme faire tourné sans bougie , histoire de rincer un peu l’intérieur en ayant préalablement vérifié a la main sur poulie et déclipsé les caches culbuteurs ... un peu de travail m'attends mais surtout bcp de lecture par chance, ce n'est pas ma wagen de tous les jours , un grand respect à tous ceux dont c'est le cas
  2. merci Amo j'ai vidangé aujourd'hui et vérifié ce ressort sous le delco je dois changer de joints de vidange , les orange sont trop épais car j'ai un filetage très court sur une des trois pattes avec un boulon hyper fin : celui que je croyais manquant !! ils sont tous là les boulons et écrous. le ressort du delco était bien à sa place donc ce ressort vient d'ailleurs ... mais je le garde précieusement . et le joint est bien en place sur le col le moteur est effectivement très mais alors très très gras , avec des fuites tube enveloppe, cache culbuteurs et surement bien d'aut
  3. joints a changer entre autre , ibsen tu va pas t'y mettre toi aussi , ce serait effectivement l'occasion de changer l'embrayage... c'est vrai que la zone allumage est lourdement crépie d'huile , mais comme dit plus haut c'est peut être les joints de radiateur d'huile aussi en trente ans, trois goutes d'huile au sol , donc ça fuite que quand ça tourne ... celui qui a peut etre oublié le ressort a peut etre aussi oublié d'installer le joint torique d'allumage qui sait moi j'avais huilé la houate sous la tete de delco "tout bien comme Lucas m'avait conseillé" et j'ai ma nouve
  4. alors là, je sais pas quoi dire coxifred je vide l'huile quand même demain car cet écrou m'inquiète, j'ai pris déjà un gros cric 3tones et quatres chandelles contactes moi en MP "moi je sais pas" et je te passe mon tel pour contact quand tu pourra même en voisin ton simple avis sur place serait le bienvenu ah j'ai trouvé : MERCI
  5. merci pour ta bienveillance j'avais lu des post ici sur la dépose des 80 kg , le cric bien équilibré derrière la plaque/vidange etc mais là il faut que je réfléchisse , faut que ça décante ... demain je dépose la crépine d'huile et je regarde cette histoire d' écrou manquant + un vue derrière le delco
  6. le temps d'aller prendre un aspirine "a cause de toi Amo " franchement je me sent pas capable de tomber le moteur tout en supportant ma moitié qui hurle derrière mon épaule que je vais tout casser ! sachant que l'inspection globale c'est moi qui vais la faire et que je verrais rien vu mon niveau sauf si radiateur d'huile oblige cette voiture était révisée seulement en concession WW " mais surement par un apprentis qui depuis a choisi boulangerie" la poulie n'a pas un brin de jeu je fais , malgré les apparences, confiance à cette voiture
  7. merci les gars pour toutes ces pistes , bien vu je ne dispose pas ce soir d'une photos derrière le distributeur mais j'en fais demain Amo , sur ta photo il manque un filetage/d'écrou aussi ! au pire je ferais quand meme la vidange pour un essai démarrage meme si il y a fuite ... je vais fouiller un peu ici sur le forum pour démonter sans dommages le delco et réinspecter le carbu et ses ressorts "richesse" mais je le démonte pas . le moteur est crasseux oui , donc a nettoyer quand il sera chaud , puis localiser ses fuites ! j'ai chopper ici quelques bonne
  8. mes pièces de première nécessité sont arrivées , y'a plus qu'a la banquette arrière est de récup d'époque d'un pote mais on ne sait plus bien de quelle modèle de Cox... quelques surprises en regardant de plus près "sonde huile et il manque un écrou sur le plaque de vidange " cet écrou manquant sur la vidange me laisse penser qu'il y a peut être une casse du filetage !! je flippe un peu car là ça me dépasse "déjà" le carbu me semble propre a redémarrer vu les fuites d'huiles moteur et anticipant le C.T j'ai pris des joints caches/culb
  9. je suis impressionné par l'analyse de kads sur ces photos... respect les Mexico ont l'art du déguisement :
  10. en fait non, pas impec la RTA que tu dois posséder montre une 1302 : et c'est pas t'a fait pareil apparemment ...documentes toi bien
  11. sur une 1300 c'est ça : https://fr.hoffmann-speedster.com/cox/toles-de-reparation https://postimages.org/fr/
  12. bonjour à toutes et tous et salut roro étant moi même dans le questionnement sur le chauffage et malheureusement aussi ses longerons, j'ai vu qu'il se vendait des longerons sans chauffage, peut être que ton problème est là ! pour ma part j’aperçois dans ce qu'il reste de mes longerons de 1200 , un tube "dans le gauche" que je ne retrouve pas dans le droit !! c'est quoi ? coxifred , notre COX est sur le secteur Sochaux 25 et le Belfortain que tu es serait le bienvenu un de ses quatre pour venir la voir me donner un avis c'est pas un SOS , juste d
  13. salut moi j'ai a remettre en route une 1200 de 1975 en jantes acier d'origine et des 155 ,j'ai opté pour le néo rétro et pas un look sport cerclage plastic/chromé + rajout galettes flanc/blanc et son enjoliveur de moyeu :
  14. bonjour la monte de pneus adaptés peut surement jouer aussi sur les performances en montée . et j'ai lu des trucs bien sympa ici sur le VORTEX et ses gains de couple : http://quanthomme.free.fr/qhsuite/A.V.E.C.de2006a2010/VWTechArticlesNinoFabbriAVEC80.htm http://systemesvortex.over-blog.com/2018/12/systemes-vortex-a.v.e.c-sur-mesure.html http://arnaud.meunier.chez-alice.fr/fr/am/AVEC.html je suis surement hors sujet mais bon ...
×
×
  • Create New...