Jump to content

Tomlapom

Members
  • Content Count

    12
  • Joined

  • Last visited

About Tomlapom

  • Rank
    Membre

Location information

  • Localisation
    La petite pierre (67)

Converted

  • My First Name
    Thomas
  • Mes centres d'intérêts ...
    Ducati, rock, boxe
  • Mon job ...
    Je répare des camping-car
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sur la photo on dirait 2 cable cause de l'ombre mais s'en est qu'un,, curieux ça,
  2. Pas de soucis, je ne peux que remercier, j'ai tellement à apprendre 😉
  3. salut , comme je decouvre ma cox je m apercois sousle capot avant qu un cable relié au chassis se balade la , voir photo ci joint , une expliquation?
  4. Merci Lucas mais je savais poir les " lampiotes", je m'exprime mal dans mes textes, tjs est-il que j'ai trouvé réponse à ma question, effectivement je dois tester au niveau de l'alternateur et pas de la batterie étant donné qu'il y a un intermédiaire. Merci pour ta réponse Rassurez moi le forum sert bien à poser des questions hein ? 😅
  5. Car comme il y a un relais je dois tester l'alternateur avant ce relais n'est-ce pas ?
  6. Tres bien, merci pour vos réponses, je dois petit à petit refaire les branchement etc car c'est pas beauuuuu Pourriez vous me dire si la broche a 3 broches qu'il y a sur l'alternateur je peux y tester le courant avec mon multimetre ? J'imagine qu'à cet endroit il devrait m'indiquer 14 v et plus nan ? Car je pense qu'il est mort, le voyant reste allumé même clef enlevé du contact ( le voyant de gauche) 🙂Merci
  7. bonjour tous , je decouvre la coc 1303 , dailleur ravie , mais dabord je dos eliminer les problemes ,, qu'estce que ce cable de masse fat il tout seul ? au dessus du reservoir d essence , est ce normal? il n est meme pas branché , sur la photo on ne voit pas mais il y a deja deux cable branché sur le reservoir
  8. J'ai beau cliquer sur le machin fichiers rien n'y fais, ça doit être mon portable,, j'essaierai de l'ordinateur, merci pour vos réponses
  9. Bonjour à tous, je suis heureux de m'être lancé dans l'aventure Cox, J'ai Depuis peu acquis une 1303 blanche qui me donne la banane lorsque je la touche 😎 J'aimerai savoir comment procéder pour mettre des photos sur les forums car ainsi je peux expliquer en images mes déboires et pannes, merci bcp
×
×
  • Create New...