Jump to content

Stephane-Orne

Members
  • Content Count

    6
  • Joined

  • Last visited

About Stephane-Orne

  • Rank
    Membre

Location information

  • Localisation
    L'Aigle (61)

Converted

  • My First Name
    Stephane
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour l'information. J'en ai un deuxième d'avance, mais pas dans le même état... Avec la lampe strombo, j'ai mesuré le réglage actuel qui est à 7.5° avec prise de pression débranchée au ralenti mais pas bouchée sur le carburateur et l'unique marquage de la poulie. Je vais donc re-vérifier avec la prise de pression bouchée ce WE si j'ai 10° ou pas. J'ai pas de compte tour, donc je vais rien modifier pour l'instant. Le garagiste qui me l'avait restauré il y a 5 ans avait un banc de test et l'air de bien s'y connaitre... j'ai fait 1000 bornes depuis... Du coup les RTA que j'
  2. Je confirme. Il manque la roue de secours à l'avant, le capot arrière et les côtés ont été rehaussés, sans doute pour résister aux vagues.
  3. Merci ! J'ai les archives du collectionneur mais pas chez moi en ce moment, je regarderai. D'après le RTA 1955 ci-dessus, c'est bien 7.5° (mon moteur est un 1200 de 1192cm3 34CV). Par contre dans l'article de ce même site, je lis 10° BTDC pour un 1192cm3 dans le tableau (https://www.flat4ever.com/lallumage-comprendre-et-regler/) Idem sur un article de mecatechnic. Par contre ma poulie a une seule coche, sans doute pour 7.5°. J'ai compris que quand il y avait plusieurs encoches cela correspondait à 7.5° et 10°. Donc je laisse mon moteur à 7.5° (tuyau dépression débranché) e
  4. Une fois le moteur monté dans le véhicule, j'ai ajouté des colliers. Les durites tressées sont de mauvaise qualité, l'une s'est fendue il y a 3 semaines... (elle avait 5 ans). Heureusement que je vérifie régulièrement mon moteur car sinon, grille pain.... J'ai lu une partie de la doc technique notamment la RTA de 1955, mais je n'ai rien vu sur le réglage de l'avance: https://drive.google.com/open?id=0B_4KF-iU1YCdNk1Zd0Q5aDNLbkk&authuser=0
  5. Bonjour Lucas, Merci pour ta réponse, j'attache des photos du moteur qui est en 6V. Je pense qu'il est des années 1960-1962. J'ai le RTA en question mais page 17 il n'y a pas mon numéro de moteur dans le tableau de calage de l'avance (qui ne commence pas par un D). J'ai déjà lu les pages 52 et suivantes, cela m'a permis de contrôler le bon fonctionnement du starter auto (qui n'était pas en fonction car mal réglé) et j'ai compris pourquoi je ne voyais qu'une vis et non deux sur mon carburateur.... Je n'ai pas l'intention de changer de carburateur, allumeur, moteur, je veux j
  6. Bonjour à tous, Je me présente, Stéphane, 40 ans Normand et amateur de VW. Propriétaire d'une cox, je cherche à régler mon moteur qui parfois tient mal le ralenti et n'a pas beaucoup tourné ces dernières années. Il a été révisé par un garagiste VW il y a 10 ans. J'ai suivi les préconisations RTA pour vérifier les réglages. Pour vérifier l'allumage dynamiquement, j'ai procédé à un test avec une lampe stroboscopique. Il y a une seule marque sur la poulie. Je débranche le tuyau de dépression du carburateur et en dirigeant la lampe vers la poulie je vois réglage actuel est à 7.
×
×
  • Create New...