Jump to content

alex59180

Members
  • Content Count

    70
  • Joined

  • Last visited

  • Days Won

    1

alex59180 last won the day on September 10 2020

alex59180 had the most liked content!

About alex59180

  • Rank
    Membre

Location information

  • Localisation
    Dunkerque (59)

Converted

  • My First Name
    Alex
  • Mon job ...
    Chef de projet
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, Mon t2 de 72 est actuellement en peinture, Et j ai fait une gaffe , j ai donné la mauvaise référence au peintre pour le blanc. L90B au lieu de L90D J ai regardé la différence sur le net mais je vois pas trop la différence. Je voudrais savoir si en réel la différence est flagrante. Merci de vos retours Ps: le bas est orange L20A
  2. pour le vw mag atelier hors série, il y en a chez slideperformance. j'ai acheter le 1, 2 et 3 pour 12 euro pièce, je les ai reçu la semaine dernière
  3. dans tous les shops , tu aura le choix entre de la reproduction et de l'origine, mais meme avec de l'origine , tu peux d'attendre a adapter la pièce , l'avantage de l'origine , la pièce est plus épaisse et la matière est de meilleur qualité. mais le prix est souvent doublé , exemple avec mes planchers de mon combi 125 euro pour des reproductions et 250 euro pour des qualité origine
  4. J ai controlė,l ouverture du volet une fois le starter enlevé Il s'ouvre bien en grand, Pour info , le carbu est neuf (reproduction) tant que je répare celui d origine (fuite axe papillon)
  5. Je pense pas que le problème vient de la . Le moteur fumé au démarrage après l arrêt du moteur de quelques minutes et ensuite plus rien. Comme il y a été dit plus haut , je pense à l huile mis au montage Maintenant, j espère que c est ça
  6. Je vais vérifier le volet de démarrage, Mais si le problème persiste ,je fait faire mon rodage et surveiller Merci de vos retours
  7. C est un 1600 AD c est vrai , j ai bien lubrifié les cylindres au montage des pistons, Pour l instant je les fait tourner à 2000t pendant 15 minutes sur un banc, Mon combi est actuellement en peinture, je le récupère que dans 2 semaines Pour essais sur route
  8. Bonjour , je viens de finir le montage de mon moteur, Culasse, soupape ,chemise , piston , pompe huile neufs Le truc bizarre et qui m inquiète un peu , C est au démarrage, il fume et ensuite plus rien Il tourne niquel , mais en accélèrent, il ne fumé pas Vous ne savez pas où peu venir le problème Pour l instant mon moteur est encore sur le banc
  9. OK merci pour l info , Je regarde ça c est après midi
  10. Je t ai mis une photo, Il y a un allumeur électronique dessus ,
  11. OK merci. Pour les gicleurs, j en ai eu avec en plus Quel est la taille des gicleurs pour un 1600 tous d origine?
  12. J ai acheté un carbu de reproduction 34 pict 3 ,le temps de réparer celui d origine. Ma question est au niveau des branchement J ai bien l arrivé d essence, ensuite un pour la capsule de dépression, Mais ,il m'en reste 2 qui n existe pas sur celui d origine . Ma question est, Je laisse les bouchons ou je les relie ensemble?
  13. Merci Oui je conserve l arbre a came d origine
  14. Donc. J ai controlė a plusieurs endroits. Je suis entre 0,66 et 0,76. J ai commandé des cales 0.5 ,pour mettre sous le cylindre
×
×
  • Create New...