Jump to content

Eltitio78

Members
  • Content Count

    12
  • Joined

  • Last visited

About Eltitio78

  • Rank
    Membre

Location information

  • Localisation
    Bouafle (78)

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci Amo pour ces éléments... je vais me procurer ce joint et cet outils pour le prochain test . Ensuite bah si ça ne fonctionne pas je vais devoir casser la tirelire je pense
  2. Salut lebriice joint spi et torique neuf avec volant moteur neuf et toujours la fuite !! c’est le 3e joint spi différent le premier venait de chez Serial Kombi le 2e de chez AD Le 3e chez 123 roulement je vais vérifier si le nouveau joint s’est Déplacer dans son logement. Ce qui voudrait dire qu’une surpression le pousserait vers l’extérieur ? Est ce mon reniflard débite suffisamment ? Voilà je tâtonne
  3. Salut Lebriice, A part les deux dernière tout le reste a été vérifié lors de la deuxième pose... Le jeu latéral et axial du vilebrequin vérifié et dans la norme. Je tente avec un nouveau joint torique et si ça fuit encore, alors je dois me faire une raison sur le bloc🤞
  4. Oui Micmich, toujours, mets de l'huile, il faut que ca glisse !!! c'est la règle 😅
  5. En faite oui, il était positionné exactement comme sur ta photo. La première fois je l'avais enfoncé au fond pour le même résultat
  6. Le dernier venait de chez AD et semblait plus sérieux que celui de serial kombi. Cependant il semblerai que le joint torique soit bien présent et que le nouveau joint spi soit HS Peut-être faut il mesurer le jeu latéral du vilebrequin ? Je ne vois d'autres raisons pour qu'il défonce mon joint spi de la sorte ?!!
  7. Après vérification il ya bien un joint torique non visible sur la RTA, j'suis dégoutté !!! Enfin ce qui compte c'est d'avoir la solution 😅 Je me sens un peu con mais merci Coxifred pour cette réactivité !!! Je compte rester dans ce forum pour ma culture car on est pas à l'abri d'une nouvelle acquisition vw Aircooled cette fois ci !! @+ Thierry
  8. Super piste en tout cas !! Car cela me semble logique maintenant
  9. Ben c'est une excellente question du coup ! On le voit pas sur la RTA et je t'avoue que je n'ai pas vérifié donc
  10. Bonjour à tous !! C'est ma première resto moteur sur mon Combi T3 moteur DG WBX... Oui je sais, ce n'est pas un Aircooled, mais j'ai vraiment besoin de vos expériences car là je sèche 🙏 Le moteur tourne très bien, le reniflard souffle normalement et malgré tout, j'ai une grosse fuite de joint spi immédiatement après démarrage. c'est le 2e Joint neuf pour le même résultat. J'ai vérifié la portée sur le bloc qui semble correct et non agressive. Seuls les coussinets d'arbre a came et les segments ont été changé; Le villebrequin nettoyé et graissé a été repositionné comme à l'origin
  11. Bonjour à tous !! Je me joins à votre conversation car de mon côté je n'arrive pas à comprendre ce qui se passe sur mon Moteur DG WBX 1.9L de mon T3. J'ai complètement démonté et nettoyé ce moteur pendant le confinement; seuls les coussinets d'arbre à came et segments ont été changé. Tout le reste nettoyés et remontés à leurs emplacement d'origine. Il tourne facilement à la main et j'ai mesuré entre 8 et 9 bar de compression. Le moteur démarre au Quart de tour !!! Le reniflard souffle bien et malgré tout ca pisse l'huile au joint spi 😒 J'ai changé mon joint spi ce week-en
×
×
  • Create New...