Jump to content

Beiny

Members
  • Posts

    407
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by Beiny

  1. Salut à tous, ce weekend en roulant un bon 90km/h pendant quelques minutes en changeant de direction, en arrivant au giratoire impossible de sortir la 4ème. J'ai ensuite pu roulé en débrayant jusque sur le bas coté. Par chance j'étais à 500 mètres de mon but. j'ai laissé le combi 2 jours sur place le temps de finir le weekend. Hier soir reprise du combi avec un véhicule tracteur pour le remorquer dans mon local. En secouant le bus j'ai réussi à sortir c'est fameuse 4èmes et rentré 10km en 1,2,3 et marche arrière okay sans problème ni point dur. On ma parlé du jeu dans la tringlerie qui j'avoue est énorme. j'ai déjà le kit de bague vendu un peu partout. Comment savoir si cela vient de la tringlerie ou d'ailleurs. la boite ne fais pas de bruit, à de l'huile.. combi de 78 avec boite CP. Merci de vos retour d'expérience! A+ Thony
  2. Petit topo, j ai reçu le bus en Suisse depuis la Bretagne 😅 J ai pu démonter ma rampe et vérifier les quelques pièces. La rampe à l'air okay et les culbuteurs sont légèrement maté mais un coup de pierre et de polish et se sera okay par contre les tiges en plier. J espère que les poussoirs et l'arbre à came n est rien.. au pire je fini la saison et j ouvrir les moteur cette hiver. J espère que les tiges ont pliées et que le goujon à fais fusible avant de faire des dégâts plus loin. la vis d appui n'a rien a par une legere marque lorsque celle ci a vu la tige ce barré ! J attends mes nouveaux caps de soupapes. Mes tiges Manton à raccourcir et les nouveaux goujons plus long. Et redémarrer ! Ps; y a t il une tolérance sur la déformation des tiges de culbuteurs (tordu)? A+ et merci de vos futurs avis
  3. J ai un bouchon de vidange aimanté 😉 merci pour ton avis aussi. Je vais vidanger de toute manière par sécurité et vérifier que j ai pas de limaille ou quoi que ce soit! Si c est que ça j suis rassuré !!!
  4. Vu que mes caches culbuteurs csp sont visés sur la rampe quand le goujon à lâché le cache c est ouvert. J ai donc perdu le caps de soupape sur la route.. j aimerai bien finir ma saison sans ouvrir le moteur et l ouvrir tranquillement cette hiver. Oui à la louche avec un petit cliquet.. mais me semble pas d avoir serrer comme un fou.. surtout en étant coucher parterre sur le parking du camping. Je verrai en regardant de moteur de plus prêt mais si les tiges "Manton" ne sont pas plier je pense que la distribution ne sera pas abîmer.. je ressort de toute façon le moteur pour trouver la fuite d huile.
  5. J ai pas retrouvé le caps de soupape mais j en ai recommandé 8 pour en avoir en stock 😅 je me dis que si j ai échanger les tiges et qu il n'y a plus de jeu cela va générer un effort sur la rampe et casser le goujon. Mais j ai peur que la came et les poussoirs etc on pris cher.
  6. Bonjour à tous, quelques news du moteurs après 3000km parcourus par des températures asser élevé jusqu'à 37° et un rythme soutenue et des bouchons.. je pensais avoir eu un petit coup de chaud dans les bouchons. Jauge à 120deg et une fuite d huile de provenance inconnue mais je dirai à nouveau aux embases des cylindres. La jauges est indicative car je ne sais pas si elle indique la réalité. Pression d huile un peu faible dans les bouchon à 120deg la loupiode de pression clignotait parfois. Arrêt au camping, je démonte 2, 3 bricoles pour vérifier d'où viens une variation et recherche de la fuite. J enleve une rampe de culbu pour vérifier le serrage de mes culasses et je pense en remontant avoir inversé 2 tiges... résultat en photos. apres 39km perte de puissance et beau nuage de fumée ! L écrou qui tien la rampe et mon cache culbu à sectionné le goujon de la rampe. Résultat belle panne en bordure de route et dépanneuse. Ma question maintant est la suivante. Quel seront les dégâts ? La distribution a t elle morflé ou le goujon à fait fusible. Je n ai pas le bus sous les yeux car il va être rapatrier mais j aimerai gagner du temps et commander les pièces pour son retour. Rampes, tiges, caps de soupapes, culasse aac ??? Vu les chaleurs des futurs été je vais monté un ventilateur et radiateur externe style cagero. Ajout après le fullflow?
  7. Quelques news, le moteur est passé à la sonde CO pour vérifier les réglages. Le moteur tourne nikel à froid surtout quand il fait 30 degrés le matin ! 🤣 sinon toujours les mêmes petits symptômes les 30 premières secondes avec des petites ratures. J ai fais une vidange à l'instant. Environ 1500km. J ai trouvé trois copeaux sur le bouchon magnétique et rien dans le filtre du fullflow. Ni après avoir filtré l'huile au papier 20micron. Ma question est la suivante; est ce que cela vient du palier qui fait le jeu? Et avec mon montage d embrayage guider ou non j suis venue supprimer le jeu axial et cela a usiné mon palier ?
  8. Mon moteur tourne de mieux en mieux! J'ai rendez-vous dans un garage qui a une machine pour vérifier les réglages de mon carbu afin d'être fixé. J ai encore mon ressort de starter qui s'ouvre vraiment trop vite. Le temps d allumer le bus et de sortir qu'il est déjà entrain de descendre de 2 crans.
  9. Okay, je vais allé regardé sur le forum pour trouver les infos. Alors non, je viens de décourvrir à l'instant ce que cela est ! j'vais allé regardé aussi sur le forum
  10. Bon j ai déjà trouvé le bruit suspect: @coxifred avait raison merci pour la piste. La bride de l échappement vient tapé sur la barre moteur. On le voit mais que depuis le côté intérieur.
  11. J'ai fais 620km avec le bus, donc vidange! Zéro fuites d'huile et je n'ai consommé aucune huile en tout cas à vue d'œil sur la jauge. je n'ai aucun dépôt dans l'huile.. J'ai toujours plusieurs soucis à réglé: Moteur qui cogne en dessous de 850 Rpm. Puis-je mesuré mon jeu axial avec le moteur monté dans le véhicule ? Il était bon avant donc, peux probable. Moteur un peu boiteux à froid les 30premiers secondes et fumes blanc. Allumage à 12° au ralenti environ 950 rpm. pas de cliquetis en pleine charge. dois-je pluôt calé en avance max à 36-37° ? j'ai lu pas mal de poste ou c'est conseillé ? Consommation à 14 litre /100. Changement de gicleurs ? Merci pour les conseilles! A+ 'Thony
  12. c'est ouf j'ai l'impression que rien ne touche, ca fait vraiment ca bas dans les tours quand le moteur est un peu branlant. Comme si cela venait du bloc en lui même..
  13. Mon moteur démarre de mieux après quelques réglages, le seul soucis c est que parfois il cogne entre 850trs et 950trs à froid. J ai cru que c'était la turbine mais en démontant il s'avère que non...
  14. Justement je suis entrain de regarder. La richesse je parlais juste pour la consommation.
  15. Premier plein après 300km de route. Environ 45L. Donc quasiment 15L/100. Un peu riche. Au vue de la noirceur de mes bougies je peux donc serrer un peu la vis ? J'ai ouvert un peu le starter en regardant par le papillon. Les marques sur le corps sont complètement au chou, si je veux être légèrement ouvert je doit être bien plus loin sens horaire. Si je touche à la richesse faudra peut être que je revienne en arrière afin de ré équiliber le mélange à froid 😉
  16. Alors j ai touché le rechauffage côté gauche. Après 35 minutes de routes suisse. Mon index à encore mal 🤣🤣 c est bien chaud même en haut. Et la pipe d admission est température ambiante, ni chaud ni froid. Carbu pareil. Pas de givre etc etc 👍
  17. j'ai un doute sur mon filtre à air, si j'ai brancher les deux durite juste... y à une durite qui part de la capsule ronde sur l embout et qui va derrière le filtre. à coté se branche la durite qui sort devant donc face au moteur du carburateur. suis juste ?
  18. 15mm ça fait le bout de ma jauge 🤣 c est plus simple merci !
  19. @Loic rien avoir avec le sujet en cours mais pour le niveau d'huile avec le carter supplémentaire Empi 3.5 quart. tu disais de tenir plutôt le mini de la jauge à huile. A quel moment faire l'appoint? Même écart que normalement ou le mini c est vraiment le mini? Je sais pas si mon explication est très claire 😉
  20. Alors je vais refaire ça, maintenant que le moteur à fait 250km de route ce week-end le réglage doit être un peu plus simple.
  21. Je peux ouvrir à nouveau le starter afin d avoir un écartement plus important et laisser passer plus d'air. J avais réglé avec une cale de 0.02mm car étant neuf j'avais de la peine à réglé un jeu gras. Je peux refaire un réglage des culbus à 0.05mm
  22. Oui, je peux refaire le réglage pour en être certains, j ai même branché un appareil pour avoir 3% à la sonde. Alors je vais contrôler si les 2 petits tuyaux de préchauffage sont chaud. J ai un de ces pistolet thermomètre pour avoir une mesure chiffré. Écartement à 0.7mm okay j vais les nettoyer et refaire après une bonne session roulage. Je n'ai pas fait l essai. A faire!
  23. C est fait mais j ai l'impression qu'il y a peut de différence entre chaque tour de vis de richesse ou ralenti. Filtre à air bien branché et rechauffage fait son job. La pipe chauffe bien et une légère condensation fais même son apparition. Allumage j ai essayé plusieurs type. La j ai un 123 ignition avec la courbe F qui semble correspondre au 009. J ai 10° au ralenti environ 900-950rpm. Bougie changé et un peu noir donc trop riche.
  24. Autres questions, mon problème de démarrage pourrait-il venir de la pompe à essence où des diamètres de durites ? En entrée de pompe j'ai le tuyaux cuivre comme d origine et ensuite sortie de pompe une durite plus grande en diamètre que le tube cuivre ?
  25. Mon starter fais bien son travail, ça voudrait dire que mon problème ne vient pas de la... j ai sprayé à nouveau du start pilote sur les endroits de connections et RAS ni prise de régime. J ai 10 degrés d avance à la lampe et au démarrage à froid on dirait qu il tourne sur trois pattes et metdes à-coups qui secoue ma turbine. Dans les descentes il ne petarade pas et pas de cliquetis
×
×
  • Create New...