Jump to content

Syl29

Members
  • Posts

    67
  • Joined

  • Last visited

Location information

  • Localisation
    Bretagne

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Syl29's Achievements

  1. Si quelqu'un a le schéma de câblage d'une cox 1303 de 1973, je suis preneur... j en ai trouvé sur le net mais qui ne correspondent pas à mon véhicule
  2. OK ce que je trouve étonnant c est que chaque phare, allumé indépendamment ne fait pas griller le fusible... ce qui exclu un court jus non ?
  3. J'ai pas tout pigé Je branche l'ampoule à la place du fusible ?
  4. Changement de la bobine par une Bosch bleue (une vraie): pas mieux J ai mis un peu de essence dans le carbu, pas mieux non plus
  5. Bonjour à tous Voici quelques nouvelles: depuis peu, le fusible pète à chaque allumage de feux de croisement (rien en veilleuse, rien en plein phares) Ce qui est étrange c est que si je debranche le feu gauche (seul le droit est donc allumé), tout est OK. Si je debranche le gauche (juste le droit allume) c est OK aussi. Le fusible ne claque que quand les 2 sont allumés Le relais pourrait être en cause ? Merci
  6. Bonjour à tous et meilleurs vœux ! Je n'ai pour l'instant, touché à rien. J'ai fait quelques essais. La voiture n avait pas tournée depuis 15j, demarrage a froid au quart. J'ai roule un peu pour faire chauffer puis quelques tests: 1/ sans accélérer, en actionnant juste le démarreur : demarrage quasi impossible, il faut insister un moment. 2/ pédale enfoncée à fond, selon la technique de Loic, c est mieux mais il faut quand meme pas mal insister 3/ en accelerant lors de l'extinction du moteur, afin de vider le carbu: demarrage catastrophique, nuage de fumée quand le moteur est lancé ensuite 4/ en démarrant tout de suite après avoir coupé, ça part au quart J'en conclu donc un souci de carbu plus que de l'allumage ? J'ai l'impression que le carbu se désamorce plus qu'il ne se gave..
  7. OK, donc si je résume, il vaut mieux dans un premier temps remonter un carbu d'origine, le régler, puis l allumage d'origine, c est bien ça ? Comment je peut régler le pointeau sur l'établi ? Une astuce? Faut il faire d'autres vérifications sur celui ci (il a des joints neufs) On peut donc exlure un souci autre ? Merci
  8. Oui, c est d'ailleurs pour ça que je n'avais pas changer ces pièces pour le moment. Mis à part le soucis de re demarrage la voiture fonctionne bien
  9. Je viens d'acheter de la colle PU, on va tester avec ça. Par contre il va falloir le former un peu pour qu'il aille nickel, sûrement en chauffant légèrement
  10. J'ai pensé aux leds, mais l'aspect "moderne" ne me plaît pas trop J'ai bien un relais pour le passage code/phares.
  11. Le carbu Brosol et le 009 étaient sur la voiture à l'achat. J'ai (très très recemment) trouvé un carbu Solex et un allumage à dépression mais je n'ai pas eu le temps de les monter. Comme la voiture roulait bien comme ça, je n'ai pas encore pris le temps de le faire. Mais c'est prévu!
×
×
  • Create New...