Jump to content

pmh

Members
  • Posts

    76
  • Joined

  • Last visited

Everything posted by pmh

  1. merci pour ton conseille jano j avais deja réaliser cette manipulation. je suis a la recherche de l'article "Circuit de charge : comprendre et réparer (dynamo et régulateur)" sur le forum que je ne trouve pas quelqu a une idee ou il se trouve ?
  2. Bonjour Quelqu un c est il comment contrôler un régulateur de charge ? Avez vous un avis sur mon cas ? Merci de votre aide
  3. Bonjour Effectivement je fais sonner les bornes qui sortent de la dynamo avec les balais débrancher et les cable rouge et vert connecter ça sonne sur les 2 Si je débranche les câble rouge et vert sa sonne plus Quand la voiture tourne avec la dynamo rebranchee normalement y a plein de étincelle au niveau des balais. Si je débranché le câble vert sur la dynamo ou sur le régulateur y a plus d étincelle. Je penche donc pour le régulateur HS vous validez ? Comment contrôleréagir mon régulateur ? Ce qui m'étonne c'est qu'elle charge quand même. Merci à tous PS J avais aussi recruser légèrement les petite ligne entre les un contact en cuivre sur l'induit.
  4. merci pour vos réponse . les ressort sont neuf pour le contact y a pas trop de jeu il est bien droit d autre idées?
  5. Bonjour a tous Voila comme dis dans le titre j'ai un problème avec ma dynamo sur un 1300 d'origine. Le balais du haut s'use à toute vitesse! Il fais 100km et il est HS. Pour la petite histoire, j'ai constaté que le balais du haut était HS. J'ai donc voulu le changé. Puis, j'ai entendu que les roulements faisaient du bruit. J'ai donc démonté ma dynamo pour la restaurer. J'ai remplacer les 2 roulements, passer au tour le rotor pour refaire l'état de surface sur laquelle appuie les balais (sans cassé les câbles ) et j'ai remplacé la toile isolante autour des stators. Puis j'ai tout remonté et remis sur la voiture. Le problème n'est pas résolut. Le charbon du haut s'use en 100km alors que celui du bas ne s'use pas. J'ai remarqué que lors que le moteur tourne il y a beaucoup d'arcs électrique entre le rotor et le balais du haut. Je penche donc pour un problème électrique. Problème de régulateur? La toile isolante aurait créer quelque chose d'anormal ? Est-ce que quelqu'un à déjà rencontrer se problème? Merci d'avance pour votre aide Paul
  6. Bonjour a tous Je reviens vers vous car je pence acheter prochainement un compteur AFR. Je recherche un kit avec tous dedans sonde torche et afficheur si possible rond 50mm Avez-vous des retour d'expérience la dessus et des marque ou revendeur a me conseiller ou a éviter. d'avance merci a tous et bonne soirée PS merci pour vos retour sur les carbu et turbo je ne me suis pas encore décidé a ce sujet. Le montage sur la photo de SamC est tellement propre super job 😎 sa change du mien😵 .
  7. Bonjour J ai cru comprendre que chez garrett il a plusieurs modèles qui sont montés avec la joint carbon en option ou d origine Notamment les T2,T22,T25,T28 et T3 Je si sa vous parle et si vois avez des retour la dessus ? Merci a tous
  8. Bonjour je vous remercie pour vos retours et conseils je ne le prends pas mal au contraire cela m'aide beaucoup effectivement le but premier était de faire un montage avec les pièces que j'avais sous la main pour réaliser un moteur turbo. En ai fait une mise en garde sur le montage aspirer avec Carbon seal m'avait déjà été fait. mais dans un premier temps je ne souhaitez pas investir davantage. Maintenant après avoir fait quelques essais je constate que ce montage me plaît bien et je suis prêt à y investir un peu plus de budget. Pour l utilisation je souhaite avoir environ 100 chevaux pour un dayli driver si possible fiable et rester 100%mécanique Je pense effectivement maintenant qu'il est temps de réfléchir un petit peu à l'optimisation de ce montage je souhaite donc monter un turbo carbone seal pour rester en aspirer. si quelqu'un peut m'aider à faire un choix réfléchis pour celui-ci s est gentil a vous!? Merci
  9. Est il possible de convertir mon GT 15 avec un carbone seal quelqu'un l'a t il déjà fait ? Ya t il un kit de joint pour le convertir ? Ou si non quel turbo peut il être monté ?
  10. Bonjour à tous voici quelques nouvelles concernant mon projet turbo. j ai donc réaliser une jupe arrière demontable pour faciliter la mise en place du moteur. J'ai également installer une turbine doghouse modifier pour un radiateur type 4. Après quelques essais environ 5 km en tout j'ai pas mal de fumée à l'échappement et le niveau d'huile qui baisse. Au premier démarrage et aux essais sur l établit je n'avais pas de problème de fumée J'ai donc contrôler le jeu au soupape qui n'a pas bougé. J'ai constaté aussi qu'il y a pas mal d huile dans les conduits d'admission. Je pense as un problème au niveau de l'axe du turbo. (Je précis que le niveau d huile se trouve en dessous de l axe.) Je ne sais pas comment déterminer d'où vient cette usure? Cela peut peut-être venir du fait que le turbo brasse un mélange aire essence un non uniquement de l airecomme à l'origine? Ou peut-être du fait de la réduction du passage de l'alimentation en huile qui a été fait pour stabiliser la pression du moteurs trop petit ? Ou peut-être simplement qu'il est trop qu'il est trop vieux environ 300000km? Il s'agit d un garett GT1544 qui provient d un bloc 1z TD de golf 3 Si quelqu'un a une idée tu d'où provient mon problème et surtout pour quelle raison il est apparu. je vous remercie d'avance pour vos conseil Une petit photo en prime
  11. Bonjour Quand tu essaye de démarrer sans succès vois tu une baisse d intensité sur les témoins au tableau de bord ? A tu contrôle les connexion sur le boitier de fusible ?
  12. Bonjour l état du silentbloc de nez de boite peu jouer un rôle aussi. A contrôlé Salutation
  13. La classe laurent 😎 oui c est bien ça ils sont génial chez vw Bon c est un lien pour les golf mais l idée est la même https://workshop-manuals.com/volkswagen/golf-mk3/vehicle_electrics/electrical_system/windscreen_wipe/wash_system/windscreen_washer_system/adjusting_jets/ Merci le partage des connaissances et l intelligence collective déplace des montagnes. Bonne soirée
  14. Non c est pas ça ma femme a trouver sur le net je vous laisse chercher un peu je mettrais la réponse demain 😆 C est vraiment un outil Bonne soirée
  15. Bonjour je ne sais pas ou poster cela donc excuser moi si ce n est pas a la bonne place. J ai donc trouvé dans ma trousse a outil d'origine fourni avec la voiture un outil vw numéro 3125 que je ne connais pas. Une petit antenne télescopique avec une pointe au bout voir photo A quoi sert cet outil Merci d avance
  16. Je vous remercie pour vos retour je vais donc ne pas mettre de barre pour l instant et je contrôlerais au début voir si sa bouge. Salutation Paul
  17. Effectivement le problèmes c est la place qui manque. Je me suis di que je pouvais la faire dans le pare-chocs et renforcer les supports mais la c est le poids le problème. Je voulais mettre un renfort car je dis qu en faisant une jupe démontable sa affaibli un peu et que s est pas pour rien qu il on souder la pièce cher VW. Mais si j ai des retour qui me disent que sa tien sans et que sa ne va pas se fendre de partout avec les vibration sa me va aussi. Je vise les 80ch environ si y a plus sa serais bien mais je me fais pas trop d d'illusion vu les pièce utiliser. je la passerai au banc quand sa sera fini pour avoir des vrais chiffres. C est pour un usage route daily driver.
  18. merci mais je ne sais pas ou trouver les vw tech. si quelqu un a des photo d un tel montage s est volontiers. salutation
  19. merci pour ta réponse mais saurais tu dans quel numéro est paru l article est ou je peux le trouver en ligne . les détail pour la barre ou du moteur ? Si pour la barre je pensai souder des pièces que l ont peu voir sur les mexico sur les triangle vers les support pare choc (je ne sais pas a quoi elle serve d origine ??? ) et fixer la barre dessus et après fabriquer une barre sur mesure coudée genre bus t2. Mais j aurai bien aimer voir des exemple pour m inspirer. si pour le moteur le sujet est sur le site (turbo 1600 stock) par moi salutation
  20. Bonjour voilà je suis en train installer une jupe démontable sur ma cox de 69 et j aimerai 'installer une barre de renfort pour ne pas perdre en rigidité suite à cette opération. J'ai déjà pu lire plusieurs choses concernant une barre support moteur monte sur s'il en bloc au niveau des supports de pare-choc qui ne m'ont pas convaincu pour la rigidité Je souhaiterais installer une barre rigide fixe à la carrosserie et si besoin poser un s'il en bloc sur celle-ci pour soulager le moteur( a voir dans un deuxième temps) Si quelqu'un a des photo d un tel montage ou une idée PS j ai un carter suplaimentaire et pas de place entre la plaque de la pompe a huile et l echamment 4 en 1 Merci Salutation
  21. Nn je me suis tromper s est une standard 1300 donc 8x35 ou 8x33 coute en toute les cas Merci de me corrigé 😉
  22. Bonjour Je vous remercie tous pour votre aide précieuse. Je peu donc monter un petit peu la pression pour arriver aux alentours de 0.6bar. Pour le 009 j ai percé les butée pour y mettre des petites vis m2 se qui me permet de régler l avance interne. Un passage au banc et prévu d ici quelques temps pour les réglage et les vrai chiffre. Avant cela je dois le ressortir pour installer un doghouse avec un radiateur type4 ( j en ai trouver une en occaz 1 jours après l avoir monter dans la cox évidement )et posé une jupe démontable. Pour les améliorations j'attends de voir un peu le comportement est la durée de vie de ce moteur. Il s'agit là de mon tout premier moteur préparé j'y vais donc à tâton. l'idée était de voir un peu comment se comporte cette configuration avant d investir d avantages. Et de parfaire mes connaissances avant d ouvrir un bloc pour y mettre des bonnes pièces. Pour la boite j ai une origine de 1300 de 1969 une 8x31( me corriger si je me trompe) avec des pneu en 205/70r15c récupéré d un utilitaires sur des jantes de 4 pouce😅 se qui amène le tout a 130km a 3800tours en 4 la aussi j expérimente. Une boite longue 8x35 serai bien pour la suite. Correction j ai une 8x35 ou 8x33 courte et il serait bien d avoir une 8x31 longue je trompe a chaque fois Salutation
  23. Bonjour a tous J ai avancer un peu sur mon moteur. J ai pu régler quelques problèmes. Pression d huile ok j ai rétréci le tuyau d amenée d'huile. Fuite d huile a la poulie ok. apparamment les poulie de moteur stationnaire on une spirale avec une gorge moin profonde du coup j ai changé par une origine. Pour l échappement j ai adapter un silencieux le bruit est correcte maintenant. J ai actuellement régler la valve a 0.4 bar de pression. Le turbo commence a souffler a 2300tours. j ai un gicleurs de 150 sur mon 34pict 009 avec 24 degrés d avance Au plus haut. 2 question A combien je peu monter la pression sans tout cassé sachant que tout est d origine avec un RV a 7/1 Les tours monte bien jusqu'à 4500 et après (lentement)jusqu' a 5000 . Un moteur d'origine peu il monter jusqu'à 6000tours ? Et si oui qu est-ce qu'il me limite? Le carbu? L'avance? Le vilo? Merci de vos retour Salutation
×
×
  • Create New...