Jump to content

Saiilo

Members
  • Posts

    22
  • Joined

  • Last visited

Location information

  • Localisation
    Landes

Converted

  • My First Name
    Fred
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Au vu de tes explications, je me demanderai presque si il n y a pas qu un seul fil qui repartirait vers la batterie avec une dérivation vers la boîte à fusible... En fait sur la MP la batterie et boîte à fusibles sont à l avant, donc je ne serais pas étonné...sauf peut être pour la section du fil.. Merci bien je vais suivre cette piste 😉
  2. C'est bien ce qu'il me semble, cependant j'ai 3 fils qui arrivent de la voiture 1) le 61, 2) celui qui est sur le B+du reg de dynamao et3) qui est fixé sur le boulon d'encrage du reg de dynamo donc supposé une masse... il me semble donc "bizarre" de mettre une supposée masse (fil C) avec le B+(fil B ) ...(C et B sur ma photo)..
  3. Merci Lucas.. Alors, ce n'est pas moi qui ai fait ce montage que tu vois avec le reg de dynamo... Sur certains points importants, je laisse ça aux professionnels, cependant, ayant un doute, j ai préféré demander sur le blog...Par contre ça fonctionne très bien, comme expliqué précédemment.. En résumé de ce que tu as écris Je laisse le fil "1" à la masse le fil "2" je le mets avec le "A" (loupiote) je vire le "3" je met le "4" avec le "B" et je laisse le "C" qui arrive de la voiture à la masse
  4. OK fiche mâle femelle + gaine retractable.. j ai ... Merci bien pour cette info..
  5. Hello à vous Je relance mon histoire de Connectique d alternateur .. Ayant une mp mafer tout est un peu différent.. les fils de couleurs sont rares.. le reg dynamo sous la banquette est dans le compartiment moteur etc... Pas doué en électricité je l ai amené dans un garage pour mettre l alternateur (régulateur intégré) a la place de la dynamo et faire le câblage. Celui-ci s est reconnecté sur le régulateur de dynamo... D après ce que j ai vu c est pas top. Sur le schéma qui tourne sur le blog vient 3 fils de la voiture . Pour ma part j ai bien 3 fils je presume A) tableau de bord B)batterie et C)? Mais il est branché sur le boulon de fixation du régulateur dynamo donc je présume masse. Si j ai. Bien compris le schéma, je rallonge le tableau de bord et le branché sur la petite cosse plate de l alternateurD+; le câble sur la vis de l alternateur serait la masse qui est connecté au point de fixation au-dessus du régulateur de dynamo donc masse. Je serais censé regrouper la borne avec l ecrou du régulateur avec les 2 fils restants..cependant le C étant supposé être une masse j ai quand même un doute sur le branchement.... Si l un de vous pouvait le dépatouiller ça ce serait cool.... Je précise qu avec le branchement actuel ça fonctionne...la batterie charge ( bon j ai pas le témoin batterie au tableau de bord..) et il me semble que ça régule car le tensiomètre au tableau de bord vient bien en positif et il me semble bien qu il redescend ; il ne reste pas à la moitié entre 0 et 1 mais semble descendre de au ¼ pour le peu que j ai roulé.... Merci a vous pour vos retours ... Ps avec quoi vous connectée les câbles ? Gros domino,wago,cosses mâle et femelle ?
  6. Oui c est pour ça que je suis sur ce forum d entre aide. Par déformation professionnelle j ai effectivement un extincteur dans la voiture 🤣🤣 Je pourrais t apprendre à attaquer un feu ou sauver des vies si tu es aptes à me dire comment faire pour mes branchements . Mais là tout de suite je ne vois ni flamme ni lumière.. Si tu veux nous comparerons nos connaissances dans 20 ans 😉.
  7. Ha... alors ça j'en sais rien si il y a un régulateur intégré ...
  8. le gros marron B+ est branché sur DF Oui effectivement c'était le régulateur de la dynamo, cependant sauf erreur, au vu du shema, il est repris non ?
  9. oui, basiquement c'est ce que j'avais fais mais si je mets D+ (alt) sur DF (regul) ça ne veut pas... Par contre D+ sur D+ ca fonctionne d'où mes interrogations
  10. Salut à tous Ma dynamo HS je suis passé sur un alternateur par contre il me manque un pont qq part et si vous pouviez me confirmer en fonction des photos si le câblage est correct, je serais bien preneur afin de ne pas avoir de soucis. Techniquement j'ai bien vu le schéma qui circule sur le forum mais si je mets D+ (alt) sur DF (regul) ça ne veut pas. Par contre D+sur D+ comme je l'ai monté tout est ok ??? Possible que je me loupe qq part mais à part le témoin au tableau de bord tout fonctionne, cependant je ne voudrait pas que mon montage induise une absence de coupure de charge de la batterie quand elle est full ou autre.. Merci bien par avance.
  11. Bonjour à tous. Ma batterie ne charge pas. Le régulateur a été changé. J ai fais les tests vus dans un post et les fils sont OK tension partout. La suite était le demontage de la dynamo avec une première verif par les ouvertures de celle-ci. Concernant les charbons et fils intérieurs visibles . En premier lieu , sur les photos en pj voyez vous un truc qui ne colle pas . Les charbons et tresses intérieurs ont l air propres et pas rompus.., tresses pas en contact avec le carter de la dynamo. Sans connaître je trouve le fil pointé d une flèche et qui vient se connecter à un autre (torsadés ensemble) me paraît bizarre Merci pour vos lumières.
  12. Merci bien pour ces infos 😉, je vais faire ça..😁
×
×
  • Create New...