Jump to content

nisos

Members
  • Posts

    36
  • Joined

  • Last visited

Location information

  • Localisation
    Alsace

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

nisos's Achievements

  1. Je termine la saison ainsi,je verrais cet hiver.Merci à tout les contributeurs.🙏
  2. Si quelqu'un connaît un bon mecano dans le 67 😬
  3. Avec de l'huile dans le cylindre j'arrive à 5 bar.
  4. J'injecte de l'huile genre 15w40?ou wd40? Je fait démarrer le moteur sans la bougie ou je remet la bougie?
  5. Cylindre 1 = 3,5 bar Cylindre 2=7 bar Cylindre 3=8 bar Cylindre 4=8 bar Voilà les résultats de mes compressions du moteur à froid. Je dois les faire à chaud?
  6. Oui j'ai reçu un kit pour mesurer la compression.Je fait ca demain. Merci
  7. J'avais monté un autre allumeur hier avec rupteur condensateur,sans jeu axial,il faisait tourner le moteur sur 2-cylindres...Donc Je sais plus trop quoi faire..
  8. Bon j'ai vaporisé du WD40 au niveau des cornes d'admission et des joints de tubulure d'admission mais aucun changement de régime.J'ai remis l'allumeur 009 avec rupteur condensateur,et là le cylindre 3 c'est remis à marcher mais toujours pas le 1...J'ai remarqué que l'allumeur présente un jeu au niveau de l'axe.ce jeu peut il fausser l'allumage ?
  9. Mon carburateur est un weber 36 dcnfa,la cylindrée est passé en 1600,essence sp 95 ou 98 selon disponibilité...Le symptôme est apparu soudainement,j'ai changé les joints du carbu,les câbles de bougies.les bougies,mais rien ne change,toujours sur 2 cylindres...🤔
  10. Oui le jeu aux soupapes est contrôlé 0,15 partout.et aucun bruit suspect lorsque je tourne le moteur manuellement.les cylindres 1 &3 refusent de fonctionner.Comme si le mélange air/essence n'arrivait que dans les cylindres 2&4 alors que c'est un moteur double admission. Trop bizarre la panne.
  11. J'essaie demain.mais bon sur 2 cylindres opposés ca parait bizarre quand même...
  12. C'est pareil sur l'autre côté,quand j'enlève le cable du cylindres 3 rien ne se passe,pourtant il y a de l'étincelle.mais quand je retire le cable du cylindres 4 le moteur cale.
  13. Non c'est bien dans le bon ordre,je comprends pas pourquoi le cylindre 1 et 3 ne fonctionnent pas...J'ai tout regardé,tout réglé,ca veut pas...
×
×
  • Create New...