Jump to content

1715michel

Members
  • Posts

    21
  • Joined

  • Last visited

About 1715michel

  • Birthday 09/24/1969

Location information

  • Localisation
    Belgique

Converted

  • My First Name
    Michel
  • Mes centres d'intérêts ...
    militaria
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

1715michel's Achievements

Newbie

Newbie (1/14)

1

Reputation

  1. Bonjour, je suis occupé à régler les portes de ma cox, je ne parviens pas à trouver le n° 32 du VW Tec qui expliquait les réglages. Si quelqu'un a ça à vendre je suis amateur (à prix normal et correct) ou alors un scan de cette rubrique serait sympa. Merci et bon week-end à tous
  2. A mon avis si ton axe est entré à la main sans forcer, la charnière est très fortement usée, j'ignore s'il y a des axes avec un +0,3 si pas tu vas devoir la changer.
  3. Pour ma part non plus, par contre j'ai remarqué du jeu entre la charnière et la portière, jeu que je pensais pouvoir rattraper en serrant les vis que je croyais présentes côté porte mais il semble au vu des messages que ce soit des rivets donc.....plus compliqué
  4. Bonjour à tous, j'ai un petit problème avec la portière conducteur de mon cabrio 1303 de 77. La portière est trop basse côté fermeture. Après avoir tenté de réglé avec les six vis des charnières, je constate du jeu entre la charnière supérieure et la porte (pas du côté du montant de la caisse mais bien du côté portière). Je ne vois pas de vis, seulement des cercles au niveau de la charnière. Ma question est donc : ces cercles sont-ils des caches pour les vis ou bien la charnière est-elle soudée du côté porte ? Si ce sont des caches puis-je lé démonter facilement (emboîté )? Y a t'il d'autres réglages pour les portes ? D'avance merci et bonne journée
  5. Je viens de regarder, la vis était cachée par un petit cache collé, ça marche impeccable, un grand merci pour ta réponse
  6. Bonjour, merci de la réponse je vais vérifier car ici c'est un nouveau. Je vais regarder si la vis est présente et regarder sur l'ancien si'il n'y en a pas une.
  7. Bonjour à tous, j'ai cherché en vain une explication à mon problème, en effet j'ai une 1303 Cabriolet de 77, le klaxon ne fonctionne que moteur tournant. Si le contact est coupé, que le contact est mis mais moteur coupé il ne se passe qu'un petit son très très faible. Une fois le moteur en marche, le klaxon fonctionne parfaitement bien. Pire, si le moteur s'éteint seul (j'ai essayé en ne mettant pas le starter à froid), le klaxon ne fonctionne de nouveau plus. En clair ou le moteur tourne et ça marche ou je n'ai plus rien. Avez-vous déjà rencontré ce type de problème ?
  8. https://www.mdccox.be/accessoire/3705-goujon-de-reparation-dechappement-de-moteur-type-1-m8-m10-x-38mm-1.html?search_query=goujon+culasse&results=97 Si ce n'est pas ce modèle, ils ont peut-être les autres, contacte les ils sont très sympathiques et à rendre service
×
×
  • Create New...