Jump to content

PlatipuS34

Members
  • Posts

    43
  • Joined

  • Last visited

Everything posted by PlatipuS34

  1. Bonjour, Je dois décoller une petite partie de ma moquette pour fixer un support. Apres je recolle la moquette par dessus. Mes questions sont: - quelles précautions pour le décollement ? (Cest le flanc en face du bas de porte côté passager, pour fixer un support d'extincteur ancien.) - j'ai de la colle néoprène en pot, à poser au pinceau. Je peux utiliser ça pour recoller ? Ou il faut forcément utiliser de la colle moquette en bombe ? Merci d'avance, Mikaël
  2. Bonjour, J'ai besoin de vos conseils pour faire refaire un volant. Il a déjà été refait mais j'ai deux craquelures et un éclat. La résine de finition a dû être mal préparée je pense. Avez-vous un contact à me donner ? Quel prix compter pour reprendre la finition ? Merci d'avance, Mikaël I
  3. Bonjour, J'ai essayé de débrayer au moment où il y a les vibrations et effectivement, ça disparaît instantanément. Je n'ai la vibration qu'en 4ème et avec un filet de gaz. Le fournisseur du moteur m'a conseillé de vérifier la synchro des carbus (tringlerie). Il y avait un petit mm de jeu que j'ai réglé. Mais pas d'impact sur les vibrations. Un vrai mystère. Mikaël
  4. Ok, je vais essayer. Mais je ne comprend pas comment la vibration peut être présente en 4ème mais pas en 3ème tout en roulant à la même vitesse en km/h. Si c'était ça, les vibrations ne seraient pas normalement présentes peu importe le rapport engagé, et peu importe si j'étais en accélération ou en décélération ?
  5. Bonjour, J'ai essayé mais ça ne change rien. Je dois ajouter que les vibrations sont plus fortes au dessus de 75 km/h. Et la différence est notable entre 3ème et 4ème à 80 km/h. La vibration fait vibrer mon porte clefs...
  6. Le problème, c'est que ma cox en avait une. J'ai une photo qui le prouve d'ailleurs, prise avant restauration par un autre propriétaire... Votre avis ? Mauvaise barre quand même montée par un encore plus ancien proprio ? Ou barre réellement spécifique ? Je précise que ma cox est Suédoise, et de mars 60.
  7. Ok, donc je me suis planté à l'achat et ma barre est pour un train à rotules si je comprend bien. Mon problème est que je trouve pas de neuf et diametre origine et pour train à pivots.
  8. Je ne l'ai pas acheté comme barre pour train à rotules. Vous avez un moyen de m'indiquer une cote à vérifier et qui différencie clairement une barre pour train à rotules et une barre pour mon train ? Mikaël
  9. Bonjour, La barre a été achetée sur Werk34 et est une occasion, donc pas possible que ce soit un défaut de fabrication. Un moyen de contrôler les côtes ? Mikaël
  10. Hello Stema29, Merci pour ta remarque. Je pensais que le train n'avait pas changé entre début 60 et le début du milesime suivant. Comment puis-je vérifier cette info ?
  11. Bonjour, J'ai voulu installer un barre antiroulis avant sur ma cox de mars 1960. J'éprouve des difficultés à la positionner. La barre est une d'occasion achetée sur Werk34. J'ai l'impression que la forme n'est pas tout à fait bonne et surtout, la barre touche une partie du train avant. Je vous met les photos, ce sera plus clair. Merci de vos conseils. Mikaël
  12. J'ai finalement trouvé. C'était le cable qui s'était tordu juste à l'entrée du fourreau, sous lecrou de réglage. Du coup, le câble descendait pas.
  13. Personne n'a une 1960 encore dans son jus avac l'autocollant visible ? Je veux être sûr de l'emplacement/position exacte/orientation avant de le coller.
  14. Effectivement, j'étais arrivé à la même conclusion. Merci du conseil, ça me conforte dans l'idée que ça venait de là.
  15. Salut, J'ai vérifié, il y a bien de l'huile. J'ai ensuite réglé la vis, mais cela n'a rien changé. En fait, elle était visiblement déjà bien réglée. En cherchant d'où pouvait venir le jeu, je me suis rendu compte qu'il y avait du jeu à la fixation du bras de renvoie en sortie du boitier. Jai resserré la vis et ça a réglé le problème.
  16. Merci Petouillat. Par contre limage est pas lisible. Tu l'as en meilleure résolution ?
  17. Merci kads, cest exactement ça. Maintenant, un clé à l'équivalent de 70E, ça fait mal. Je vais y réfléchir. Maintenant, le profil est inscrit comme étant O sur cette annonce, peut-être des repros existent-elles ?
  18. Hello, je confirme, les deux tubes sont bien accessibles directement derrière la molette. Sur la mienne, javais aussi le soucis que les câbles (rigides) se croisaient trop en bas de la molette et ne descendaient pas. Un peu de travail à la pince pour reformer tout ça et le chauffage marche nickel ! Merci encore à vous pour votre aide. Mikaël
  19. Voici des photos du neiman monté et avant montage. Grace à un autre post (je cherche une clé avec le même profil pour faire une copie), jai cru comprendre que le neiman se montait sur les type2 de 64 à 66... http://gabvwkey.com/product/o-profile-vw-logo-key Du coup, il faudrait que je cherche le schéma des type2 64-66 et que je vois comment adapter mon schéma ?
  20. Le neiman a une avec logo VW, donc même si pas d'origine, c'était au moins une option d'époque.
  21. Voici un lien vers des photos de l'arrière du tableau avant l'incendie et la restauration, ainsi que les schémas dorigine sur lesquels je me suis appuyé pour recabler comme cest pour le moment. On voit le relais que je pense être de phares avant marqué "SIGNAL" dessus juste à gauche du relais de clignotants, et le bloc 3 relais à droite du relais du clignotant. https://photos.app.goo.gl/3iKrVbAZ4enB96Dg8
  22. Lucas: tu veux parler de F et J2 dans les 2 schémas ? Personnellement javais des relais. Je vais essayer de trouver une photos des l'arrière du tableau de bord. Kads: Elle est à clignotants sur les ailes avant car c'est une suédoise.
  23. Sur le bord de châssis, près de la roue arrière. L'écart est significativement le même proche des roues avant, mais je nai pas souvenir de la valeur exacte.
×
×
  • Create New...