Jump to content

PlatipuS34

Members
  • Content Count

    32
  • Joined

  • Last visited

About PlatipuS34

  • Rank
    Membre
  • Birthday 12/20/1983

Location information

  • Localisation
    Région de Compiègne

Converted

  • My First Name
    Mikaël
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. J'ai finalement trouvé. C'était le cable qui s'était tordu juste à l'entrée du fourreau, sous lecrou de réglage. Du coup, le câble descendait pas.
  2. Personne n'a une 1960 encore dans son jus avac l'autocollant visible ? Je veux être sûr de l'emplacement/position exacte/orientation avant de le coller.
  3. Effectivement, j'étais arrivé à la même conclusion. Merci du conseil, ça me conforte dans l'idée que ça venait de là.
  4. Salut, J'ai vérifié, il y a bien de l'huile. J'ai ensuite réglé la vis, mais cela n'a rien changé. En fait, elle était visiblement déjà bien réglée. En cherchant d'où pouvait venir le jeu, je me suis rendu compte qu'il y avait du jeu à la fixation du bras de renvoie en sortie du boitier. Jai resserré la vis et ça a réglé le problème.
  5. Merci Petouillat. Par contre limage est pas lisible. Tu l'as en meilleure résolution ?
  6. Merci kads, cest exactement ça. Maintenant, un clé à l'équivalent de 70E, ça fait mal. Je vais y réfléchir. Maintenant, le profil est inscrit comme étant O sur cette annonce, peut-être des repros existent-elles ?
  7. Hello, je confirme, les deux tubes sont bien accessibles directement derrière la molette. Sur la mienne, javais aussi le soucis que les câbles (rigides) se croisaient trop en bas de la molette et ne descendaient pas. Un peu de travail à la pince pour reformer tout ça et le chauffage marche nickel ! Merci encore à vous pour votre aide. Mikaël
  8. Voici des photos du neiman monté et avant montage. Grace à un autre post (je cherche une clé avec le même profil pour faire une copie), jai cru comprendre que le neiman se montait sur les type2 de 64 à 66... http://gabvwkey.com/product/o-profile-vw-logo-key Du coup, il faudrait que je cherche le schéma des type2 64-66 et que je vois comment adapter mon schéma ?
  9. Le neiman a une avec logo VW, donc même si pas d'origine, c'était au moins une option d'époque.
  10. Voici un lien vers des photos de l'arrière du tableau avant l'incendie et la restauration, ainsi que les schémas dorigine sur lesquels je me suis appuyé pour recabler comme cest pour le moment. On voit le relais que je pense être de phares avant marqué "SIGNAL" dessus juste à gauche du relais de clignotants, et le bloc 3 relais à droite du relais du clignotant. https://photos.app.goo.gl/3iKrVbAZ4enB96Dg8
  11. Lucas: tu veux parler de F et J2 dans les 2 schémas ? Personnellement javais des relais. Je vais essayer de trouver une photos des l'arrière du tableau de bord. Kads: Elle est à clignotants sur les ailes avant car c'est une suédoise.
  12. Sur le bord de châssis, près de la roue arrière. L'écart est significativement le même proche des roues avant, mais je nai pas souvenir de la valeur exacte.
  13. J'ai regardé et je suis même passé chez eux, ils n'ont pas le bon profil de clé.
×
×
  • Create New...