Jump to content

Boumbo08

Members
  • Posts

    11
  • Joined

  • Last visited

Location information

  • Localisation
    Loire atlantique (44)

Converted

  • My First Name
    Léon
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Boumbo08's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Merci Loïc, Tout est neuf sur ce moteur, ligne refaite, coussinets etc... on a testé 2 pompes a huile neuves sans et avec joint torique, j'ai refait la planéité des pompes et des couvercles... Je crois que je vais changer de bloc au point où j'en suis...
  2. Bonjour Loïc, merci pour ces renseignements. J'ai bien abîmé le joint au montage, il est fendu mais pas coupé du coup je doute que ce soit vraiment lui le cœur du problème. (J'avais mis de la patte à joint sur la cavité mais ce n'est pas la photo de mon bloc que j'ai mis pour illustration) Pour info : problème de pression à chaud (à 100°C de température d'huile, je suis sous les 0,4 bars à 950 trs et 1,7bars à 3000trs)
  3. Bonjour à tous, Suite à des problèmes de pression d’huile sur mon Type 4 2l CU refait à neuf, après pas mal de tests je me suis résigné à ré-ouvrir pour tout contrôler…. J’ai donc une question concernant le tube d’aspiration d’huile, aujourd’hui j’en ai deux différents en ma possession, un long et un cours (3-4 cm de différence). Sur les CU, il y a une cavité (voir photo) transversale au niveau de l’endroit où se branche le tube dans le bloc. Quand j’ai refait le moteur, je n’ai pas fait attention que ces tubes étaient différents et j’ai mis le tube long, c’est-à-dire que le joint torique se retrouve après la cavité (le tube s’enfonçait de 4-5cm dans le bloc). Je pense que c’est une bêtise et que le tube cours aurait dû être monté, la cavité aurait dû communiquer avec le conduit d’aspiration mais j’aimerais confirmation de votre part. (J'ai fait un petit schéma pour bien comprendre) Autre question, ou trouver des joints toriques pour pompe à huile ? (j’ai une pompe type berg faite par Feller mais ils sont en vacances et je ne trouve pas la ref du joint). Merci d’avance pour vos retours. Bonne soirée !
  4. Merci Bruno, Je vais donc rajouter ça a ma liste de choses a faire, j'ai le lève soupapes car je remplace les ressorts et les coupelles comme préconisé par Loïc pour ce type de config.
  5. Ha oui tu fais dans la précision avec ton nouveau projet ! J'ai pas été jusque là. Tu serais me dire si je dois roder mes soupapes sachant que j'ai acheté des culasses neuves complètes ? Sur certains sites ils préconisent de le faire et pas sur d'autres... Du coup je doute
  6. Merci Nobru, j'ai accès aussi au photos du coup ! Je pense pas que cela soit nécessaire de peser les coussinets, par contre c'est bien de pouvoir aligner les conduits du carter avec ceux de la pompe et les coussinets afin de favoriser la lubrification, rien de bien compliqué la dedans. Pour la pompe elle même, Feller en vend une déjà modifiée afin de ne pas avoir a la rectifier pour qu'elle passe côté AAC.
  7. Salut Brice, Tu aurais une ou deux photos du rendu de ton montage ? Ça n'est pas trop bas du coup ? D'avance merci !
  8. Apparement les SSP inox passent pas sur les T3 : Du coup faut se rabattre sur du vintage speed qui coûte plus cher.
  9. Salut, je refais un type 4 (CU) moi aussi (première expérience) pour un bus T3. J'ai beaucoup lu ce forum pour y glaner plein d'infos précieuses et j'en profite pour remercier Loïc et Nobrucombi pour leur partages. Je me calque sur la config de Nobrucombi à peu de chose près. Un premier conseil, tu devrais t'acheter le magazine VW tech l'atelier (n°7) spécial projet type 4 2.4L, y a tout concernant le remontage d'un type 4 et c'est très clair et précis. J'ai aussi fait appelle à Feller, comme toi j'ai fait des mesures au départ, le bloc était a reprendre et je pensais ne pas avoir à rectifier le vilo (faux rond de 0.03mm limite cote constructeur de mémoire), finalement j'ai envoyé les deux dans le doute et une rectif de bloc et vilo était nécessaire. Je suis content du service et des conseils rendu. Ils m'ont proposé un AAC Webcam 86 car y avait pas de dispo rapide du scat C25. Je suis partis sur des pistons creux AA perf et une paire de culasse neuve AMC ce qui devrait faire tourner le RV autour de 7.8:1 sans cale entre cylindres et culasses avec un DH de 1.2mm, le tout avec une paire de 34 ICT. Le bas moteur est remonté et j'attaque maintenant le haut, j'ai d'ailleurs quelques questions si je peux me permettre d'utiliser ton topic. Les culasses/soupapes étant neuves, je présume qu'il n'y a pas besoin de les roder ? Je cherche des tiges de culbu qui vont bien aussi avec cette config poussoir méca mais j'ai du mal à en trouver, enfin, sur certain site je les voient en acier et d'autre en alu avec 1mm de différence de longueur et je ne sais pas exactement lequelle choisir... Bon courage pour la suite mr.Bapt PS : Ton lien ne fonctionne pas Nobru
  10. Bonjour à tous, je suis nouveau ici, je suis en cours de réfection de mon moteur type 4 et je suis donc à la recherche du VW Tech HS l'atelier n°7. Quelqu'un ici serait-il en mesure de m'en vendre un ? Ça serait super sympa ! Bonne route
×
×
  • Create New...