Jump to content

guillaume83

Members
  • Content Count

    115
  • Joined

  • Last visited

About guillaume83

  • Rank
    Membre

Location information

  • Localisation
    Brno / République Tchèque

Converted

  • My First Name
    Guillaume
  • Mes centres d'intérêts ...
    Snowboard, squash, Hifi, planche à voile
  • Mon job ...
    Ingénieur
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Voici 2 photos du compartiment moteur. La paroi "pare-feu" vient de chez Chris Vallone (Classic VW Bugs) aux US..perso, j'adore 😀
  2. Merci, j'ai mis quelques photos de plus ici La 3ème photo montre le montage de la tôle en croissant....autour du volant moteur, je me demande si la tôle en croissant est bien montée ? tu peux voir que certaines arrêtes de la tôle sont positionnées devant le carter du volant, je me demande si c'est normal et si ça ne bloquera pas au niveau du montage ?
  3. Voici ensuite mon "fameux" réservoir d'essence de 1302 modifié. Comme vous le constaterez, c'est très propre....j'ai dû faire preuve d'exigence pour obtenir ce résultat, en refaisant faire certains travaux, mais ça valait le coup je trouve. Le remplissage se fait désormais depuis l'intérieur, et une jauge mécanique a été adaptée. Pour cette dernière, j'ai dû acheter un vieux réservoir de 1200, duquel j'ai découpé un morceau de tôle avec le support de jauge....il a fallu ensuite découper le réservoir de 1302 et souder ce support. Après peinture, il est quasi-impossible de détecter cet modi
  4. Bonjour à tous, voici un long moment que je n'ai pas posté de mise à jour quant à l'avancement de mon projet....et pour cause, il n'a pas énormément avancé et la voiture n'a pas roulé depuis que j'ai sorti le moteur début 2019....Mais le moteur devrait retrouver son compartiment avant ce WE et j'espère refaire rouler la Cox peu après....voici donc quelques photos. Le moteur après rénovation....la plupart des pièces ont été repeintes à neuf, puis je l'ai confié à un mécano spécialisé qui m'a fait une révision complète et me l'a règlé aux petits oignons...il est un peu poussièreux
  5. Merci Kads Sur le tuto Flat4Ever, il est indiqué qu'il faut enlever la longue tôle, celle qui est traversée par le tube de commande du carbu et par l'alimentation d'air frais, avant de démonter le moteur (ce que j'avais fait effectivement, mais plutôt par souci de facilité) => du coup, on remonte le moteur sans cette tôle et on installe celle-ci une fois le moteur en place dans le compartiment ? ça me paraît assez compliqué par rapport à l'accès restreint dans cette zone 😂
  6. Bonjour à tous, il y a de nombreux sujets/tutos sur la réfection des tôles moteurs, mais je n'en ai pas trouvé qui détaillent vraiment le montage des tôles avant de remettre le moteur dans son compartiment. Mon moteur a été révisé et remonté par un pro, je pense que cela a donc été bien fait, mais j'ai dû démonter quelques tôles coté pare-feu et je voudrais m'assurer qu'elles soient bien remontés. En particulier, les tôles coté turbine ne s'emboîtent pas de façon triviale, chez moi en tout cas. C'est le montage des tôles au niveau de l'entrée d'air frais qui m'intéresse particul
  7. J'ai encore passé du temps dessus hier, en essayant autrechose, notamment une tige filetée 3mm dont j'ai aiguisé le bout en pointe...que ce soit en poussant à la main ou en la montant sur une visseuse, je n'arrive pas à faire bouger le câble coincé, vers l'avant ou vers l'arrière... Le bitonniau serti semble vraiment buter contre une pièce métallique, comme si l'arrête du bitonniau était coincée contre une arrête du tube, donnant l'impression que le tube est coupé à cet endroit... Je vais voir avec mon mécano s'il est plus inventif que moi car je me retrouve bloqué...il est clair que
  8. Bonjour Lucas, merci...ton schéma suggère que les conduits sont droits....donc aucune raison pour que ça bloque...pourtant, c'est bien le cas peut-être le conduit est-il congestionné ? pourtant, au feeling, j'ai plutôt l'impression que les flancs du bitonniaud coincent sur une arrête, comme si le conduit était coupé à cet endroit Les conduits semblent aussi complètement intégrés dans la poutre d'après ton schéma ?
  9. Bonjour Michael, désolé, je ne comprends pas ? Quelle sortie en haut de mon cercle rouge ? Les conduits reliés à la manette de gauche sont assez clairs pour moi....ils se séparent et forment 2 grandes courbes allant vers les clapets de chauffage....sur ma photo ils sont coté gauché, donc ils n'ont pas de lien avec quelque conduit montré sur ma photo...c'est pour ça que je ne comprends pas ton commentaire 🙄 Guillaume
  10. Sinon, quelqu'un sait-il à quoi correspond le conduit entouré en rouge, sous la banquette passagers ? La commande de chauffage passe-t-elle dedans ? Merci 😃
  11. Je parle des commandes de chauffage. La manette de droite commande simultanément 2 câbles qui passent côté gauche et côté droit de la voiture, tu peux voir la sortie côté gauche sur la 2éme photo. Sur la 1ère photo, tu peux voir que je n'ai pas (encore 😄) touché à la manette de gauche C'est le câble coté gauche qui est bloqué.....je pensais que la nuit m'avait porté conseil et j'ai eu l'idée de bloquer le morceau de câble visible dans un outil pour percer des trous à la main, ce afin de faire tourner le câble autour de son axe en espérant débloquer le bitonniaud coincé par une rotation da
  12. Bonjour à tous, comme les câbles commandant les boîtes de chauffage sur ma 1302 semblaient abîmés, j'ai décidé de les changer tant que l'accès est bon, car mon moteur est sorti. Mon souci est que j'ai tiré le premier câble, celui situé côté gauche de la voiture, depuis l'habitacle, près du frein à main, et qu'il est maintenant bloqué quelque part dans son conduit...j'ai tout essayé pour le sortir: le pousser dans l'autre sens, essayé de faire passer un fil fin à l'intérieur en créant une dépression au bout (aspirateur)....le câble est toujours bloqué, à peu près à mi-chemin je dirais
  13. Salut, je n'étais pas sûr de sentir quelquechose dans le cas d'une micro-fuite, mais vu qu'elle dort en garage et que je sais qu'il faut vérifier, tu as sûrement raison effectivement
  14. J'ai mesuré la vis et elle fait 19.9mm de diamètre au niveau du filetage, 26.9mm au niveau de la "rondelle". Les 2 joints alu que j'ai sont en théorie du 20x24 et du 20x26 en 1.5mm d'épaisseur, en réalité du 20.20mm x 23.80mm et 20.3mm x 25.8mm...l'ajustement est meilleur que je ne le pensais, je vais donc essayer avec l'un des 2 plus de la Loctite 577 sur les filetages. D'après vos commentaires ça devrait marcher sans soucis. Je craignais vraiment une fuite à ce niveau-là car une fois le réservoir installé, une micro-fuite ne serait vraiment pas évidente à détecter...
  15. Regardez la photo du réservoir, la vis doit mordre dans 2 ou 3 filets, vous pensez que c'est suffisant d'utiliser un produit type Loctite 577 ? Le magasin où j'ai pris les 2 joints alu est un fabricant spécialisé dans les joints auto, y'a qu'à voir leur page d'accueil https://www.kalina.cz/ ...quand je leur ai parlé de mon application, ils m'ont conseillé ce type de joint...je voulais principalement rajouter de la pâte pour palier à tout souci de planéité et au fait que le diamètre intérieur des joints est légèrement plus grand que celui de la vis....mais vous ne semblez pas fan des join
×
×
  • Create New...