Jump to content

JBMMV

Members
  • Content Count

    11
  • Joined

  • Last visited

About JBMMV

  • Rank
    Membre

Location information

  • Localisation
    Jura

Converted

  • My First Name
    Jean-Baptiste
  • Ma Biographie
    Passionné d'anciennes
  • Mes centres d'intérêts ...
    Photo, Astro...
  • Mon job ...
    Chef d'entreprise
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON
  1. Merci à vous. Oui, j'en ai bien bavé pour ces 2 écrous de 46 ! Mais bon, j'y suis arrivé, et j'en ai commandé 2 neufs, que je ne manquerai pas de graisser avant remontage ! Je vais donc tenter de démonter ces 6 vis à l'arrière, et voir si cela permet de sortir le moyeu complet. Sinon, je pense qu'il va falloir démonter l'amortisseur et le bras complet...
  2. Bonjour à tous, voilà, je dois changer mes roulements arrières pour passer une contre-visite de CT. J'en ai déjà bavé pour démonter les 2 écrous de 46. Obligé de les couper à la meuleuse, puis chalumeau et burin/masse pour les "désertir" et arriver à les dévisser à la peteuse ! Maintenant, j'ai demonté les garnitures, pistons que je vais changer, système de reglage des garnitures... Mais je n'arrive pas à comprendre comment extraire les roulements. Il faut sortir l'axe complet depuis la boite ? La RTA est vraiment mal foutue (sans compter tous les shemas avec les numéros de pièces, mais aucunes légendes...), rien n'est expliqué pour le changement des roulements, à part sur la berline, mais sur utilitaire, rien ! J'ai vu à l'arrière de la flasque, vers le soufflet de cardan, 6 vis 6 pans. Serait-ce un bon début de piste ? Merci pour vos retours.
  3. Fuite, c'est au niveau du carter boite. Mais je vais bien nettoyer tout ça. On verra plus tard pour changer le joint, car il faudra que je dépose le moteur pour changer les durites de reservoir d'essence, car il sent dans les gros virages. Pour l'arrière, j'ai commandé les roulements, et j'attendais de démonter les tambours pour voir l'état des garnitures, mais je pense que je vais tout faire d'un coup effectivement. Par contre, je comprends qu'il faut sortir tout le tambour avec le moyeux d'un coup avec un extracteur ??? Faut un sacré engin, même les gros que j'ai sont pas assez gros... Et question liquide, que prendre ? je vois parfois du DOT 4 sur les forums, mais sur la RTA, ils mentionnent SAE 70 R 3...
  4. Bonjour à tous, nous avons avec ma femme acheté début septembre un combi T2 de 1976, qui a une contrevisite assez importante au niveau systeme de freinage et train avant : J'ai commencé à démonter, mais allant un peu de surprise en surprise et n'ayant pas envie de prendre de risque, j'ai notamment commandé de nouveaux étriers (anciens avec pistons en partie rouillés ou cassés), de nouveaux disques/plaquettes... Pour en revenir à la contre-visite, il y a un défaut pour mauvaise fixation de "ressort ou stabilisateur". Je pense qu'ils veulent parler de ça : Il semble manquer une pièce de fixation. Je pense que je vais commander le kit complet pour être tranquille, qu'en pensez-vous ? https://www.mecatechnic.com/fr-FR/kit-silentblocs-de-barre-stabilisatrice-pour-combi-transporter-68_KJ51202.htm Sinon, j'avais commandé ces soufflets pour rotule : https://www.mecatechnic.com/fr-FR/soufflet-de-rotule-de-suspension-pour-vw-combi-68-79_KJ51319.htm Mais avant de démonter, j'ai l'impression qu'ils n'ont pas la même forme que ceux qui sont en place. Ceux en place ont l'air d'avoir 2 "boudins" alors que ceux que j'ai reçu ont l'air plus "simple" et plus court... Qu'en pensez-vous ?
  5. Je viens de vérifier, je n'ai rien qui a à la boite à air. Les tuyaux se rejoignent effectivement vers les charnières du capot moteur. A droite, il monte vers la flèche rouge vers le "condenseur", puis redescend vers la fleche bleu, qui doit passer vers la durite de remplissage du reservoir derrière la cloison. Sur la partie gauche, idem, et ça part à travers la cloison de la banquette arrière. Par contre, sur mon filtre à air, j'ai un bout de tuyau vert avec un boulon pour boucher. Je sais pas à quoi ça sert... Et aussi, les 2 petits tubes à gauche sur la photos ne sont connectés à rien, alors que sur ma cox, un va au carbu, et l'autre je sais plus trop... Et puis sur la première photo, avec les flèches, c'est un "ancien" régulateur qui est au fond ???? Et cet espèce de trappe ronde à droite, elle sert à quoi ? A avoir accès à la première partie de la durite de remplissage ?
  6. Oui oui, j'ai tout, mais j'avais démonté pour avoir accès à l'écrou pour déposer le démarreur 😉 Merci pour ton schema, nickel ! Donc la pièce à vérifier en priorité est la n°6 d'après ce que je comprends... Donc si je comprends bien, ce système de tubes avec condenseurs est en circuit fermé, pas de sortie vers l'extérieur ? Sur ma Manta, j'avais le même souci, et c'était les tuyaux d'events du réservoirs qui étaient cassés aux coudes. Mais ces tuyaux sortent ensuite sous le coffre, au niveau du chassis...
  7. En regardant de plus pres, j'ai l'impression qu'il y a un tuyau en metal de 6 ou 8mm qui part de l'entrée de la bouche de remplissage du réservoir, vers la trape, qui sort dans le compartiment moteur, qui monte vers la bouche d'aération côté droit, redescend, passe au dessus du moteur pour aller côté gauche, remonte à nouveau vers la bouche d'aération côté gauche, redescend et part vers l'habitacle, côté arrière gauche de la banquette arrière. Que sont ces "tuyaux" un peu plus gros sur la descente, des "filtres" ? et ensuite, ça part où ?
  8. D'après les infos que je trouve à droite et à gauche, en sachant que c'est un 1600, ce serait soit un AF (1971 à 1992, type 1, 2, 181 et Mexico) ou un AS (1974 à 1980, type 1, type 2)
  9. Merci pour tes réponses. Pas cool de devoir déjà déposer le moteur...
  10. Bonjour à tous, depuis quelques années, je me passionne avec ma femme pour les anciennes. Ma première acquisition, que j'ai toujours et avec laquelle je roule bien plus qu'avec mes voitures modernes, est une OPEL Manta S de 1977. Puis, ma femme s'est mise à rêver d'un Combi, mais hors budget à l'époque. Début 2018, nous avons acquis une Cox 1300 de 1975. Et puis il y a quelques mois, une annonce nous à paru interessante. Un Combi T2 Bay Window Mexicain de 1976, importé en France en 2017. Beaucoup de travail dessus avant et après import : peinture neuve (blanc et bleu "Azul"), faisceau électrique en grande partie refait, isolation phonique, sellerie neuve, tableau de bord refait, commodes neufs, système audio, alternateur neuf, allumage petronix... Nous sommes donc parti du Jura un dimanche de juin pour aller le voir du côté de Rouen. Enchanté par l'aspect et la conduite sympa, nous avons craqué et l'avons réservé. Nous sommes allé le chercher cette semaine avec un couple d'amis. Montée en TGV mercredi et redescente sur 2 jours. Mis à part le démarreur qui n'a jamais voulu relancer la bête jeudi matin (pourtant après 2 petit démarrages à froid), donc poussette et plein d'essence moteur tournant ;o) il va très bien. En revanche, il y a une contre-visite au CT, mais pas bien méchant : • Roulements arrières • flexibles freins avant • Efficacité du frein de stationnement limite • Mauvaise attache du ressort ou stabilisateur AVG • Capuchons de rotules de suspension feles AVG • Un peu gras sur le dessous ;o) Voilà. Je pense que cela ne va pas me prendre trop de temps. Du coup, hier, je me suis lancé dans le démontage du démarreur, et c'est vrai que c'est assez galère avec cet écrou derrière la turbine. Mais bon, on y est arrivé avec un ami, lui tenant en dessous la tige, et moi au dessus avec la clé. Maintenant, place à mes questions ! : • Comment identifier de façon fiable le type moteur ? Car normalement, le type est poinçonné sur le pied de dynamo. Mais sur le miens, à cet emplacement, il est mentionné "Igniçao 1-4-3-2", hihihihi ! • Lors des freinages, la pédale donne des accoups comme s'il y avait une remontée d'huile. Disques voilés ? • En regardant le combi de l'arrière (j'ai suivi ma femme avec une autre voiture), la roue ARD à un carrossage négatif assez important je trouve, bien de 2 ou 3° je pense. Dans tous les cas, comme il faut que je démonte une partie du train avant, je vais faire un parallélisme, mais qu'en pensez-vous ? • En roulant, surtout dans les virages et montées, il y a de fortes remontées d'odeurs d'essence. Nous avons essayé de ne pas faire le plein, mais même avec la jauge à 1/4, cela se produit. Lors du démontage du démarreur, j'ai vérifié la durite sous le châssis, pas de problème, pas de fuites... Je voudrais bien vérifier le réservoir et les durites d'évent des gaz, mais j'ai l'impression qu'il faut déposer le moteur pour avoir accès au réservoir. J'ai pas encore tenté de démonter la banquette arrière, mais comme c'est une "clic-clac" et qu'en soulevant l'assise, je vois dessous, j'ai pas l'impression qu'il y ait une trappe d'accès de ce côté. A votre avis, quel points à vérifier en premier pour ce problème d'odeur ? Voilà, j'aurai certainement d'autres questions plus tard, mais pour le moment, c'est surtout cette histoire de type qui est important, pour pouvoir commander le bon démarreur, car celui que j'ai démonté ne présente pas de référence. Merci !
×
×
  • Create New...