Jump to content

Arno06

Members
  • Content Count

    57
  • Joined

  • Last visited

About Arno06

  • Rank
    Membre

Location information

  • Localisation
    Nice (06)

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. En fait je n’ai pas encore poussé le moteur mais je pense qu’il monte à plus de 6000 sans problème maintenant ... je ferais des essais !
  2. Salut , je fais suite à mon petit souci ... voila j’ai changé les gicleurs par des 135 essence et 175 en air , j’ai remplacé un des 2 ressorts bleus par un gris light et la rondelle bleue à la place de la rouge ... recalé mon allumeur (j’ai du le faire à l’ancienne et à l’oreille car ma lampe stroboscopique a eu un coup de faiblesse) ... résultat : j’ai gagné 1500 tours minutes ... ! Génial ! Là au moins le moteur respire convenablement ! merci Loic pour les conseils ...
  3. C’est ça j’ai 9,5:1 avec un deck entre 1 et 1,5 ... je vais regardais ça donc niveau allumage ... mais justement comment je règle avec ma lampe strombo? Quelle technique il faut utiliser ? Comment procéder je veux dire ?? car quand je demarre actuellement je suis à 10 degrés ok , mais à quel régime je dois me mettre dans les tours? j’ai une petite molette sur ma lampe strombo qui permet Apparement de faire varier L’avance ... merci Loic
  4. Et actuellement dans l’allumeur il y a les ressorts bleus et la rondelle rouge ...
  5. Échappement 4 en 1 magnaflow, soupapes 42x37.5, et ressort de soupapes doubles renforcées ....
  6. Il y a un régulateur king en place règle à 0.25 avec une pompe électrique pierburg .... peut être ce n’est pas nécessaire ?? l’allumage est a 11 degré au ralenti mais je vous avoue que je n’ai pas vérifié plus haut c’est vrai ! Combien devrais-je avoir et à quel régime vérifier ?
  7. Salut , jai un petit souci avec mon 2017cc... vers 4000 tours quand j’envoie la gouache , que ce soit en 1ère en 2ème ou en 3ème , il sature et manque de puissance ... l’allumage est un magnaspark 2, les carbus 44 idf .... au ralenti il tourne super bien , n’a aucun raté, il roule super bien en ville et sur autoroute pas de trous à l’accélération à bas régime mais à 4000 tours , il sature et je ne peux pas aller plus haut ! auriez vous une idée ? j’ai essayé plusieurs combinaisons de gicleurs , mais rien n’y fait ... j’ai essayé d’autre ressort dans l’allumeur mais rien n’y fait non plus ...le moteur marche toujours bien mais répond différemment et le problème survient toujours à 4000 tours ....
  8. Oui le temps je l’ai donc pas de problème ... la 8x31 est déjà montée donc je veux la conserver ... les pneus sont en 185/65/15....
  9. Merci pour les informations, super ! L’échappement sera un 4 en 1 avec les boîtes de chauffage d’origine... j’ai beaucoup lu dans le forum que l’arbre à cames web cam 163 et un rapport volumétrique dans les 9 pourrait convenir? Est-ce le cas ou ça change vraiment beaucoup de choses? Car j’aimerais dépasser la barre des 100 cv...
  10. Même avec des pistons 90,5 normaux ? question rapport volumétrique : dans 9:1? quel AAC ? Et carburation ?
  11. Bonjour , je vais bientôt assembler un moteur pour mon Split mais que faire : 1776, 1904, ou 2006cc ? Vilo 69,74,78? Quel AAC? Quel RV ? je vous explique : mon Split est Déjà en train arrière à cardan avec boîte de Cox 8x31, l’utilisation sera 50% autoroute , 50% nationale ... J’ai déjà en stock le carter rectifié 90,5 et ligne de vilo impeccable , j’ai aussi la cylindrée 1776 neuve , et j’ai une paire de kadrons 40 mais pas sûr de pouvoir s’en servir sur ce type de moteur ! Je pensais aussi supprimer le radiateur d’huile d’origine pour installer un radiateur sous le châssis du bus car je ne pourrais pas mettre de carter supplémentaire état donné la hauteur ... voilà pouvez vous me conseiller ? merci
  12. Oui donc c’est une grosse réflexion et un bon calcul de tout avant de faire n’importe quoi !
×
×
  • Create New...