Jump to content

dan974

Members
  • Content Count

    18
  • Joined

  • Last visited

  • Days Won

    1

dan974 last won the day on May 15

dan974 had the most liked content!

About dan974

  • Rank
    Membre

Location information

  • Localisation
    la Réunion 974

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI
  1. Il faut comdamner les boisseaux/pointeaux 73, sous la plaque en remplaçant les ressorts par des vis et les gicleurs72 par le dessus sont a boucher aussi ? Comment ? Les trous des conduit s ds fond cuve ? Sur the samba un gars Les retir car servent plus plus ... Si je me trompe pas le mélange de starter arrive par les pointeaux qui étaient actionés par le mécanisme 59 permettant aussi a l air d arriver pr aspirer l essence a travers le gicleur...si mon pointeau fuis... Redit : eh MERCI Loïc☝
  2. Bon le doigt d allumeur touchait dans la tête un de contact pr étincelle car ils arrivent a tourner ...je suppose qu il avait bouger en tournant un fils...ensuite j' ai trouver un des pointeaux de starter sous la plaque qui était monté mais comme tous sont grippés, sauf Celui là...le ressort ne permet pas de les maintenir en bas si ils remontent... Comment bloque ton les starters ? Un vis sans tête qui vient maintenir les pointeaux en bas...et les gicleurs de starter ? J' ai vu un tuto alfa où le gars serti des pastilles de plomb... Bonne le coup ça allume bien au ralenti a présent, j ai aussi revu mes niveaux de flotteur qui etaient plus bons o. Intégrant le joint...par contre je dois tjs fermé le bypass / cyl1 et genre 0,5t de richesse alors que sur l autre je m arrête a 1,5t le guide Weber dit qu après ça fait de trucs bizarre... effectivement ça fait pschiiiit ds corps...pr genre 2,5, 3t de richesse...J arrive a descendre a 4,5 sur appareil soit un ralenti stable a 900/950rpm au dessous 800 le moteur dance du côté où de la autre... Un fine J air toujours un léger décalage avec peu d influence de la vis de richesse, ... J' ai interverti mes papillons rien ne change...je les souviens avoir passer un léger coup de papier 1000 au "nettoyage" des carbus...est il possible que je ai crée un déséquilibre ? Ils ont l air de fermer pareil a la lumière, peut que celui où je ferme le bypass est plus ouvert...possible que ça vienne du starter ? Par ailleurs je ai remarqué que lorsque mon réservoir se vide , ce même carbu se vide plus vite et je crois le moteur reprend un peu des tours avec de baisser...mon pointeau réglage est nickel...qu elle est l influence du niveau de cuve sur le ralenti ? Par contre maintenant que les culasses ont une chauffées je verrai ce WE si elles ont bougées ou pas... J' ai fait test croisé carbu ça se déplacait avec...et souffler le circuit ralenti ou peut être tranait un petit bout de joint...mais tjs le pb de grosse différence...le ressort est du côté du corps qui déconne... Petite précision, j' ai le kit CB tube de diffusion pr IDF 40 du coup mon gicleur pr est 1,65 tube F11 je crois de souvenir qu il le livre avec j en ai déduis de le monter même si c est gros...pour mon 1915...et en bas j' ai un 0,5 ou 0,55...peut il y avoir un rapport ? Bp de questions... techniques...
  3. As tu vérifier tes durites essence, et ont elles la même longueur, niveaux ? Qd je faisais mes premiers démarrages par gravité, sans pompe, le symptôme c est déplacé de 1/2 vers 3/4, comme m avait dit Loïc, un carbu peu mené l autre...donc peut-être as tu un différence de pression entre gauche et Dte...l aspiration de fond de cuve est elle ok ?...
  4. Quelq'un peut il me dit c'est les infos sont bonnes, a priori c était un allumeur de T2 centrifuge et dépression... C'est monté sur un 1915...vous mettriez combien en statique d avance a la lampe témoin en premier puis a la lampe strobo...j ai un Engle w120 1/ 1.1et soupapes 42/38 culbu chromo vis pied d elephant monté avec sans jeu, les tiges tournent a la main ... allumeur JFUD4 0231 168 015 / 043 905 205 L >7,3° débranché , max24 à 28° 7.5deg BTDC @ 800-950rpm w/strobe and w/single vacuum hose disconnected and plugged Advance/Retard Range: Vacuum: 8-12deg Adv; Centrifugal: 8deg @ 1300rpm, 10deg @ 1600rpm, 15deg @ 2500rpm, 20deg @ 3000rpm, 21deg @ 3500 to 4000rpm 8-12° @ 200mm Hg Pour l instant J ai mis 10deg en static...mon RV est 8,85 et J air 1,5 de deck height
  5. Pardon le circuit de progression pour assurer la transition entre ralenti/ ouverture moyenne...c est les 3 petits trous ..c'est pour assurer la transition avant que l essence soit aspirer par gicleur principal au dire et a mesure que le papillon s ouvre...une fois ouvert tout passe par le principal...du coup c a enrichit pour reprise avant que le gicleur principal envoi...c est que j ai compris...au ralenti sont bouchés par papillon...et du coup le trou au dessus c est la prise d air pour le bypass d air qui compense le manque ou trop d ouverture de ton papillon entre les deux corps...(dernière photo) Comment as tu bouche tes starters ?
  6. Si je me trompe pas au dessus c'est le circuit de progression ...ce qui est dessous c'est le bypass pass air qd tes papillons ouvrent pas pareil entre les deux corps pour équilibrer en laissant passer plus/Moins par le bypass..
  7. Résolu le pb de bougie, c est du DIN, embout vissé sur M4 à la pince et redémarrage de la connectique....test croisé fils bougies 1-2, en fait j ai que cyl2 qui allume pas au ralenti...bougie était noir grasse et j ai de l essence huileuse à l échappement monté sans joint... Mon allumeur avait trop d avance qd j ai sanglé la turbine il a du bouger...genre 20' au lieu de 10 recalé ca n a rien changé à part peut être moins de chauffe... Fait : synchro 3/4 nikel 4,5 sur appareil reglage richesse selon weber guide cb...idem vis bypass ralenti ~900RPM Pr avoir synchro sur 1/2 oblige de fermé by pass a 0,25t et vis de richesse peu d effet ,presque fermée sur 1 et j arrete a 1,5 sur cyl 2 car carbu fait pscjhhjit apres...et la vis de richesse a aucun effet....j ai soufflé gicleur ralenti, test croisé des vis / gicleurs...meme enlevé gicleur sur cyl2... Qd j ai démonté pr nettoyé j ai peut-être endommage les gicleurs de starter...le test au spray frein de prise d air ete fait..des que j accelere un peu a 1100 cyl2 marche aussi... A tester etincelle au ralenti, test croise des carbu,boucher les starter...comment ? Plomb de peche ? Je suis le post de keef...verif mes pointeux, flotteurs...souffler circuit ralenti...
  8. 35Nm le couple de serrage ? A 25 J air deja peur c est des long reach M14x1,25 x19mm au lieu de 17,5mm (culasses street eliminator) graisse cuivré ou pas sur filetage au que sur joint ou pas du tout ? Mes filetage on bien reçu déjà, pas envie de le foiré...mais le risque est il pas plus grand si la bougie n est pas bien plaquée...
  9. Ok, merci normal que je trouve pas la continuité...ayant ouvert les vis d air de by pass a 1,5 tour au lieu de 0,5 en réglage départ, je vais checker mon papillon est peut être presque fermé pourtant l aspiration débitmètre la même...faut que je checke si le gicleur de ralenti n est pas bouché... J' ai des embouts vissé ( les DIN je suppose mais leur diamètre a l air plus petit celui de la fiche qui a environ le même diamètre que la fiche côté tête d allumeur mais en femmelle au lieu de Male...faut il mettre ça Réglages mercredi...
  10. urbine posée/vidange/ralenti a 900 tr, par contre un cylindre presque froid qd d autres chauffent...au point de me demandé si allumé... synchro correct des carbus, reste les vis a régler...une bonne journée autre que le dimanche de la ftes des mères pour le voisinage 😂 J' ai un T , monté la pompe et même longueur de durite... difficile a régler 2 carbus...régler a la cale 0,1/ papillons, de l essence avec de l'huile mélangé au cylindre froid c est qu il allume pas ? Le fils de bougies est normalement conducteur ? J'ai trouvé pas a avoir une continuité avec mon multimètre...peut être pas assez pensé côté bougie j' ai l impression que la bougie est lache dan la connectique ou bien c est pas grave c est qu une étincelle qu I se propage
  11. Merci, ou vu de ma carte grise et de ma plaque est il possible que ce soit un kit qui est été validé par LM qui est mis la plaque constructeur et barré rouge ce qui fait que la carte grise est devenu SOVRA LM1C 4places...c est un châssis de 1303 puisque cardan et disque avant...si je me trompes et ça correspondrait avec l année...79...un montage double carbu aurait il pu être monté d origine ?
  12. extrait du super vw n:41 du mois de janvier 1993 p72 à 77, HISTORIQUE LM: ".......Pendant un certain temps, la SOVRA donnera directement la feuille barrée de rouge lorsqu 'elle vend un buggy tout monté ou après avoir vérifié le bon montage d'un kit assemblé par le propriétaire.Les cartes grises de cette époque indiquent d'ailleurs comme marque: LM et comme type: A-1 ou B-1.........." à priori c'est mon cas...j'ai la mention B1 , une puissance fiscale 9CV corespond au 1600 ? je pense selon ce post xtrait du super vw n:41 du mois de janvier 1993 p72 à 77, HISTORIQUE LM: ".......Pendant un certain temps, la SOVRA donnera directement la feuille barrée de rouge lorsqu 'elle vend un buggy tout monté ou après avoir vérifié le bon montage d'un kit assemblé par le propriétaire.Les cartes grises de cette époque indiquent d'ailleurs comme marque: LM et comme type: A-1 ou B-1.........." que je suis dans ce cas...chassis cardan et frein à disque avant...court et 4 places /CG...
  13. bonjour, je voudrais savoir : j'ai voulu faire une demande d'attestion FFVE, à partir des photos de la restauration en cours...il me dise de finir dan l'esprit d'origine. 1 quelqu'un est il capable de faire un petit bilan des évolutions des LM ....( il y a eut des chassis courts/ longs, des 1200 puis de 1500...des sans jupes d' autres avec Jupes, à un moment sont passé en de carbu central à injection (apparement c'est le bordel pour le CT car être inférieur à 4.5% de CO ne suffit plus (en l'abscence de donnée constructeur) LM ayant du donné les valeur pour le pollution mais à qu'elle date les injections sont arrrivés ? le mien est 79 CG SOVRA court 4 places...y'a il eut des LM usine à double injection (weber) ? 2 ma coque est saccagée au niveau des phares...poser des new beetle plats (transmis par le vendeur) serait plus facile que les classiques...savez vous si il y a eut des LM avec ces phares et pensez vous que ça passerait (les Manx sont passés comme ça ...) 3 mon assureur M..F ma demandé de les avertir si le moteur ou autre n'était pas d'origine...afin d'évaluer la cotisation et me couvrir. par contre si la CG est en collection (pour éviter la sasisie par expert..) la situation deviendrait illicite (en T1 1915/turbine porsche) donc pas sur de faire le passage en collection car ma déclaration à la FFVE serait caduque...et illicite... 4 si les normes pollution se durcisse , se peut qu'il passe plus...si la circulation de CG collection se durcit rggh sachant que je veux rouler avec ! et pas que le WE ! je n'ai pas envoyé à la FFVE de photo ou on voit les double carbu /turbine/grosse roues , mais en plus les photos du capot et siège originaux avec moulage LM... lien vers ma restauration et les phares : http://dunebuggy.forumactif.org/t824-lm1c-restauration-complete-la-reunion
×
×
  • Create New...