Jump to content

vivi13

Members
  • Content Count

    14
  • Joined

  • Last visited

About vivi13

  • Rank
    Membre
  • Birthday 09/04/1973

Location information

  • Localisation
    13

Converted

  • My First Name
    vivi
  • Mes centres d'intérêts ...
    aquariophilie
  • Mon job ...
    informatique
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ben zut.. j'avais pas fait gaffe que cette discussion était uniquement pour les T2, bon au moins je me suis présenté....
  2. Bonjour, Je suis sur Marseille et j'ai 45 ans, je possède une 1200 de 76 depuis quelques mois et j'ai toujours autant la banane quand je suis au volant , ma dernière qui a 7 ans est fan également. Le rêve (de ma femme surtout) serait d'avoir un combi mais ce sera pour plus tard d'abord je me fait la main et après selon le budget on franchira peut-être le pas... On se croisera peut-être au meeting d'Agde en Septembre 🤙 A+
  3. bon voilà c'est identifié, veilleuse AVD qui a un faux contact, merci bcp de ton aide Lucas, j'ai économisé 2 ou 3 fusibles avec ta technique de l'ampoule
  4. ok je vais regarder un peu ce soir et demain matin je m'y colle plus sérieusement. je te tiens au courant, en tout cas merci de ton aide
  5. bon, ben je vais le garder alors, faut que je remplace la pièce ou s'enfile le tuyau car fendu..... sur Meca ils ont pas....
  6. 1- d'accord je vais souder 2 fils sur une ampoule 12v et avec des pinces croco, brancher cette ampoule sur les 2 parties du porte fusible 2- je vais tout enlever et procéder comme tu indiques, effectivement ce sera plus précis et plus rapide, 3- j'ai trouvé un schéma de 1300 qui semble correspondre et avec les légendes, sur le schéma çà n'a pas l'air compliqué mais maintenant il faut que j'enlève le boitier de ventilation qui gêne pour bien voir et suivre tous les fils. PS en partant du principe que le fusible 2 (feu ARG) est également connecté au bouton de commande et qu'il ne saute pas, je peux éliminer un problème de bouton défectueux ? le problème est forcément sur un des 3 fils qui partent du fusible 1 ? Quelle galère, chaque mois j'ai un nouveau problème et pour l'instant les choses s'accumulent par manque de temps et j'arrive pas à croire qu'à Marseille je soit le seul à avoir une Cox, pas évident tout seul 😪😪
  7. Ok, je vais commencer par enlever les ampoules arrières et tester. si çà saute je les remets et j’enlève les ampoules AV. si çà saute encore .... ben je suis dans la mouise comme je sais pas lire le schéma je suis bon pour trouver un garage..... S1 correspond au fusible 1 je suppose, et M1 et M3 seraient les ampoules AV, X feux de plaque M2 ampoule ARD. ce qui voudrait dire M4 ARG qui fonctionne car sur S2 (fusible 2) ? j'ai bon ou j'ai rien compris ? 🤔
  8. bonsoir a tous, J'aimerais enlever le boitier de ventilation qui est dans le coffre avant, par contre comment faire avec la grille qui est sur le capot ? l'eau de pluie va rentrer et avec les fils électriques dessous çà va pas faire bon ménage. est-ce faisable ?
  9. bonsoir a tous, je déterre ce vieux post car je me suis aperçu ce soir que j'avais le même soucis sur ma Cox 1200 de 76, je n'avais que le feux de position ARG qui était éclairé, je regarde à l'avant et pas de feux de position, le fusible 1 a grillé, je le change et OUPS dès que je mets les veilleuses il grille. ce que je ne comprends pas c'est pourquoi le feux de position ARG fonctionne ? c'est parce qu'il est sur un autre fusible ? d'où faut-il partir pour trouver le court circuit ? merci de vos avis;
  10. question qui va peut-être faire sourire certains : la méthode c'est d'abord de purger le circuit du liquide et ensuite remplacer le MC et remettre du liquide en chassant l'air du circuit ou je change le MC et ensuite purge et remplacement du liquide ?
  11. Merci à tous de ces infos, maintenant y a plus qu'à !
  12. Merci de ta réponse rapide Effectivement çà me permettrait de voir l'état en dessous.... Je vais déjà prendre une photo du MC par la roue pour ne pas me tromper dans la commande et me lancer......Il faut que je me renseigne sur la purge du circuit pour ne pas faire n'importe quoi.
  13. Bonjour a tous, J'ai un problème avec mon maitre cylindre semble-t-il, quand je freine une fois sur 3 ou 4 j'ai le pied qui s'enfonce plus. Est-ce que ce symptôme vous semble familier (sachant que je n'ai a priori pas de fuite, je ne perd pas de liquide )? Est-ce que pour le changer il vaut mieux y accéder en enlevant le réservoir d'essence ou c'est jouable par roue AVG ? c'est une cox 1200 de 76 merci de vos lumières,
  14. Bonjour a tous, Je cherche un club Cox dans les Bouches-du-Rhône mais j'ai l'impression qu'il n'y en a plus...... Je pense aller au meeting VarWagen en Juin pour avoir des infos ! S'il y a des passionnés sur Marseille contactez moi, J'ai franchi le pas et je viens d'acquérir un 1200 de 76 il y a même pas un mois. A+
×
×
  • Create New...