Jump to content

polo des îles

Members
  • Content Count

    82
  • Joined

  • Last visited

  • Days Won

    1

polo des îles last won the day on March 6

polo des îles had the most liked content!

About polo des îles

  • Rank
    Membre

Location information

  • Localisation
    Var (83)

Converted

  • My First Name
    Marc
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sans être un expert, je dirai que le problème se situe dans le commodo mais tu n'y as pas touché donc ... A moins que le court-circuit ait créé un problème à ce niveau là. A+
  2. Salut Hormis le fait que l'un des deux est deux fois moins cher que l'autre ... je n'ai aucune idée Mais je vais suivre le post pour savoir l'encombrement du système d'échappement à l'arrière du véhicule. En gros je ne sers à rien 😀 A+
  3. Salut Tu peux avoir une bonne différence de potentiel mais une faible intensité. La DDP dépend du nombre d'empilement de piles (accumulateurs). Dans une batterie 12V tu as donc 6 éléments empilés dont chacun a une DDP de 2 V environ. Dans chaque pile tu as 2 électrodes : - cathode (+) où se produit une réduction chimique (on ne va pas rentrer dans les détails) donc une réaction chimique qui capte des électrons - anode (-) où se produit une oxydation chimique donc une réaction qui libère des électrons. Lorsque la batterie ne débite pas tu as donc plus de 12 V aux deux bornes ce qui est normal si ta batterie n'est pas "détruite". Lorsqu'elle débite, les électrons libérés au pôle (-) transitent par le circuit externe, apportent une force électromotrice qui va faire tourner le démarreur, les lampes et autres accessoires, et sont récupérés au pôle (+). Contrairement à ce que croient beaucoup de personnes, les électrons ne sont pas consommés c'est juste leur déplacement sous l'effet de la force électromotrice de la batterie, qui fait fonctionner le matériel. On est donc en "circuit fermé" et les électrons consommés d'un côté par l'oxydation (dans la batterie) sont apportés par l'autre côté pour faire la réduction. Lorsque tu as démarré et que l'alternateur (redressé) tourne, le sens des électrons (et du courant) est inversé et les réactions se font théoriquement dans l'autre sens et les électrodes retrouvent leur état initial prête à redonner de l'énergie. Je dis théoriquement car il y a libération de gaz qui ne se recombinent pas et font baisser le niveau de l'eau dans la batterie (donc à surveiller sauf si on a une batterie sans entretien ... ce que je ne prends jamais). La baisse du niveau d'eau provoque la sulfatation et là on arrive au problème d'intensité. Pour avoir une bonne intensité il faut que la surface des électrodes soit très grande pour favoriser le transfert d'électrons de l'électrode vers l'électrolyte. Ces électrodes sont poreuses et non lisses pour augmenter cette surface. S'il y a sulfatation tu as les électrodes qui se recouvrent d'un dépôt de sulfate de plomb qui ne se re-dissout pas. Ce dépôt bouche d'abord les pores puis forme une couche de plus en plus épaisse limitant ainsi la surface des électrodes en contact avec l'électrolyte (eau + acide sulfurique). Résultat : ta batterie a des électrodes dont la surface utile diminue lentement (puis rapidement) et dont l'intensité débitées est de plus en plus faible et pourtant tu as quand même une DDP de 12V car une partie des électrodes n'est pas sulfatée et trempe encore dans l'électrolyte. Si la batterie comporte des bouchons, il faut ajouter de l'eau distillée ou déminéralisée, la recharger avec un chargeur qui par des cycles de charge et décharge peut décoller les dépôts et les faire tomber au fond mais elle ne durera pas bien longtemps. Autre caractéristique d'une batterie qui commence à sulfater : elle se décharge toute seule. A+
  4. Salut Intéressant car je ne connaissais pas la méthode de la levée max de la soupape du cylindre opposé. J'ai toujours fait à la bascule (sur les 4 cylindres en ligne) et c'est peut-être plus facile à voir avec ta méthode. A+
  5. Non je me plante c'est le troisième ... en plus sur une 1303 Tu as tous les schémas électriques ici : https://www.car-concept.fr/article/schma-faisceau-lectrique-de-vw-cox-coccinelle-1200-1300-1302-1303 A priori c'est le relais (centrale) clignotants.
  6. Déroute c'est un mélange de droite et de gauche ! 😂😂 Désolé je n'ai pas pu m'empêcher et en plus ça ne fait pas avancer le Shmilimili ... le shmilibili .... 😎 Je pense que c'est celui des essuie-glaces mais pas sûr.
  7. Salut Zono Et les bulles ne retournent pas dans le cylindre quand tu relâche la pédale pour pomper à nouveau? Moi je le fais à deux mais effectivement je mets le bocal en dessous de la purge et je referme la purge chaque fois que l'autre relâche la pédale. A+
  8. Jamais vu ça mais j'imagine que les étriers sont interchangeables droite-gauche ! Pour la purge je prendrais celle du haut uniquement. A+
  9. Nom de Zeus ! Pour un "débutant" tu n'as pas froid aux yeux ! Perso je panique déjà à l'idée de sortir le moulin et de changer juste chemises et pistons ... A+ et bon remontage, je vais suivre tout ça !
  10. Pourquoi retirer les caches culbuteurs pour définir l'ordre d'allumage ? S'il y a étincelle mais qu'elle ne se fait pas au bon moment : pas d'explosion. Lorsque tu débranches le 4 et le 3, il n'y a pas de changement de régime donc effectivement pas d'explosions dans ces deux cylindres. Mais si tu branches le câble 3 sur le cylindre 4 que se passe-t-il ? A+
  11. Salut Tomeli Je ne peux pas répondre à ta question mais, sans indiscrétion de ma part, comment as-tu installé une boite de 914 et dans quel véhicule ? Il me semble que sur une 914 la boite et le moteur sont inversés par rapport à un ensemble motopropulseur de cox. Comme j'ai un moteur de 914 sur mon buggy, j'aurai bien mis aussi une boite de 914 mais ça ne doit pas être évident. A+
  12. Je vois qu'on ne comprend pas trop ce que j'écris ... normal je ne dois pas bien parler la France ! 😉 Le but était juste de vérifier que la sonde soit bien appairée au mano en faisant un "test" dans de l'eau bouillante hors moteur et de vérifier l'indication du mano. En fonction de ça, soit la sonde ne correspond pas au mano, soit elle est mal placée, soit les deux. La mienne est bien placée sous le moteur dans son bain d'huile ! A aucun moment j'ai conseillé de laisser la sonde là où elle a été placée.
  13. Pour vérifier si la sonde envoie le bon signal : de l'eau bouillante et ça doit monter à 100°C. Il faut juste un fil pour récupérer la masse, fil à tirer de la sonde au moteur pour pouvoir faire la manip avec la sonde démontée du moteur. Si le VDO indique 90 ou 100°C c'est que la sonde est effectivement très mal placée là où elle est.
  14. SI ton relais claque ce n'est pas un problème de contact au commodo. Moi je n'avais rien, ni appel de phares ni phares/codes
  15. Sur mon Marland ce n'était pas un problème de relais mais de commodo. Les contacts oxydés sur le commodo au niveau de l'appel de phare qui commande aussi le passage feux de route-feux de croisement, ne permettaient de déclencher le relais. A+
×
×
  • Create New...