Jump to content

polo des îles

Members
  • Content Count

    29
  • Joined

  • Last visited

About polo des îles

  • Rank
    Membre

Location information

  • Localisation
    Var (83)

Converted

  • My First Name
    Marc
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut à tous Commodo changé --> tout est nickel. J'ai retrouvé la commande de code/phares ou appel de phares que je n'avais pas et, avec quelques modifications sur la colonne de direction (cable de masse par dessus le flector), j'ai aussi retrouvé le klaxon ! Pour info ce buggy a passé le CT sans phares ni klaxon avant que je l'achète .......................................................... je n'ai pas vérifié ces détails à l'achat mais ça laisse perplexe sur la complaisance de certains CT vis à vis des pros (j'ai acheté le buggy dans un garage). Seuls les ancrages de cric et la fuite d'huile moteur étaient signalés. La fuite d'huile moteur correspondrait plutôt à une fontaine d'huile moteur et boite ... mais bon ! En tout cas merci à tous et un merci spécial à Papounet qui m'a fourni un plan de câblage de 1303 plus compréhensible pour les néophytes de l'électricité auto. Reste à trouver pourquoi le fusible des essuie-glaces est grillé, le changer (doit pas être facile à trouver) et ensuite brancher le moteur avec ses deux vitesses et le retour automatique. Shusss !
  2. Re-salut Après vérification des continuités à l'ohmmètre sur le commodo d'essuie-glace : - continuité entre noir/gris et noir/jaune pour la position complètement relevée (grande vitesse) - continuité entre le noir/gris et le noir pour la position juste en dessous (petite vitesse) - aucune continuité pour les 2 positions encore en dessous. Donc seulement 3 positions au niveau électrique et 4 positions sur le levier. Ou alors quelque chose m'échappe, ce qui ne serait pas étonnant vu mon niveau en élec .... A+
  3. Merci Petouillat de me rassurer pour tester les différentes bornes. Par contre j'ai un commodo à 4 positions (et non 3 comme je le pensais). J'imagine donc qu'il y a une position intermittente et il faut que je rajoute un relais pour cette intermittence ... ou alors vu le prix ... je m'en passe ... D'autant qu'il faudrait dédoubler le fil 53 pour avoir l'intermittence + la petite vitesse en continu. En tout cas merci encore. A+
  4. Un message pour m'excuser auprès de Kads, car j'avais mal lu sa première réponse et je pensais qu'il fallait prendre l'autre modèle de commodo et c'est ce qui m'avait mis le doute. A+
  5. Bonjour à tous Merci pour ces réponses, j'avais un doute terrible à cause du type de contact au dessus du commodo 1, surtout que certains vendeurs annonçaient 8 fils au lieu de 9. Vos contributions confortent les réponses obtenues de classicstore et autorétro.StJean, ce commodo comporte bien 9 cosses. Ci-joint les photos sous toutes les coutures du commodo clignotant pour finir de confirmer : Plus qu'à commander celui là. Pour le commodo d'essuie-glace, peut-être faut-il aussi le changer car : - le levier a été coupé donc sera plus court que celui des clignotants - il n'y a que 4 broches alors qu'il devrait y en avoir 5 (manque la masse mais on peut certainement s'en passer avec une masse à part ou la masse du commodo de clignotant suffit). - il est bourré de graisse mécanique (et j'en ai enlevé pas mal) Je n'ai pas encore testé la continuité de chaque borne avec la masse. En tout cas, merci pour l'aide.
  6. Bonjour à tous et toutes En attendant de recevoir le commodo de clignotant du buggy je m'attelle à une autre tâche ... D'abord les essuie-glace. Pour l'instant, ils sont commandés par un inter 2 positions au tableau de bord avec relais. Donc autant dire que je n'ai que la petite vitesse et qu'ils s'arrêtent n'importe où sur le pare brise. Puisque j'ai le commodo 3 positions avec 4 broches et le faisceau qui va avec autant revenir à quelque chose de plus conforme. J'ai donc fouillé et voilà ce que j'ai trouvé : D'abord le schéma électrique bien coloré qui correspond aux couleurs de mon commodo d'essuie-glace mais pas à celles du commodo de clignotant ... déjà il y a un loup mais c'est toujours plus net que ma RTA usée : Schéma électrique J'ai donc bien le noir/jaune (53b), le vert (53e), le noir/gris (53a) et le noir (53). Je crois avoir compris que : - le 53 (noir) c'est pour la vitesse lente (donc repérée) - le 53b (noir/jaune) c'est pour la vitesse rapide (repérée aussi) Mais problème sur le moteur ! Comment repérer l'alimentation (noir/gris 53a ) et le contact de fin de course (vert 53e) ?? D'après les photos trouvées sur le net je pense que la borne (1) correspond au contact de fin de course (vert) et la borne (2) à l'alimentation 12V (noir/gris) mais je me trompe peut-être totalement pour les 4 fils ! Si vous avez la réponse merci d'avance de m'en faire part. Autres questions : - apparemment il n'y a pas de relais pour alimenter ce moteur ... je me trompe ou pas ? - pour la masse je peux la prendre n'importe où (pas de masse sur le commodo) ? Merci d'avance à tous et toutes
  7. Salutations Sur le site Carconcept, CE MODELE DE COMMODO est indiqué pour des cox avec interruteur d'essuie-glace au TDB. Ca me met le doute car j'ai bien un commodo d'essuie-glace. A+
  8. Merci bien. C'est ce que je pensais aussi car il y a bien les 9 fils. Ce qui veut dire qu'il faut couper, ressouder et protéger les 9 fils sur les cosses d'origine ... pas cool. A+
  9. Bonjour à tous. J'ai posé la même question sur un forum de buggy mais je pense pouvoir trouver la réponse plutôt ici. J'ai des problèmes électriques sur mon buggy Marland de 74 (quid de l'année du châssis ?) N'ayant pas trouvé de problèmes sur le faisceau lui même, j'ai démonté les commodo. Premier problème : la commande feux de croisement/feux de route. Pour voir s'il n'y avait pas un problème sur le commodo de clignotant je l'ai démonté. Il est en piêtre état et le démontage ne l'a pas arrangé car complètement dé-serti de son support, donc je vais le changer. Ca fait un moment que je cherche mais je n'arrive pas à avoir les renseignements nécessaires pour faire mon achat. C'est là que j'ai besoin de votre aide : Voilà le commodo : Le commodo de clignotant a 9 fils montés sur un passe fil (9 broches) Je pense qu'il s'agit de ce modèle : MODELE COMMODO 1 mais impossible de savoir si c'est le bon (il correspondrait à la référence VW 111 953 513 F). Je n'arrive même pas à compter les fils (ou les broches) Le dessus de mon commodo ressemblerait plutôt à celui-ci : MODELE COMMODO 2 mais impossible de savoir si c'est le bon aussi (il correspondrait à la référence VW 111 953 513 C) La seule indication que j'ai c'est la réf K-8199-SAE-QB-71 inscrite derrière le levier de commodo mais ce n'est pas une réf VW. Donc je ne sais pas. Deuxième problème : les essuie-glace sont commandés par un bouton séparé alors que j'ai un moteur d'essuie-glace à 2 vitesses et le commodo à 3 positions !! Donc démontage du commodo et même problème. Le commodo d'essuie-glace qui n'a que 4 fils + soupape de lave-glace dont je ne connais pas le principe de fonctionnement mais qui ne me sert à rien car j'ai un bouton poussoir sous le TDB pour commander la pompe de lave glace électrique. Et je ne trouve que des commodo à 5 ou 6 broches mais pas à 4 broches. Je me demande même si c'est un commodo de cox, mais je suis sûr que c'est du VW. Si vous pouvez m'aider, merci d'avance ... sinon je vais continuer à fouiller. A+
  10. Si le carbu pisse l'essence c'est que le pointeau et/ou le flotteur ne font pas leur travail. Ca ne démarre pas car le moteur est noyé par l'afflux d'essence à l'admission. Si tu déconnectes ton carbu de la pompe à essence, le moteur devrait redémarrer avec une giclée d'essence dans le carbu.
  11. Maintenant que je sais je peux étaler ma science ! Il est frappé sur la poutre près de la trappe de visite pour la tringlerie de boite. Sur mon Marland il a été effacé et il est juste inscrit sur la plaque de la coque Marland. Pas cool pour les CT ... qui n'existaient pas dans les années 70 !
  12. Sur estafette il y a deux petits clapets montés sur ressort dans les orifices d'alimentation mais ça doit être spécifique car en regardant dans le MC du buggy, il n'y a rien dans ces orifices juste le trou d'alimentation et le trou de dilatation. Reste donc à ouvrir le MC pour voir ce qui a bien pu se passer la dedans. Bon courage.
  13. Je n'ai pas démonté ce maître cylindre mais j'en ai démonté d'autres sur HY, estafette et rancho. Ce MC a-t-il des clapets anti-retour et, si c'est le cas, sont-ils correctement montés correctement?
  14. Merci J'ai vu que les rotules de direction existaient en plusieurs modèles. Je n'ai trouvé qu'un seul site qui était explicite à ce sujet et qui indiquait qu'il y en avait en gros cônes après 68 (écrou de 19) et petit cône avant 68 (écrou de 17). Ca m'a permis de vérifier car le Marland est de 74 mais le châssis est de .............................. après 68. C'est cohérent. Pour la qualité, je n'ai aucune référence. Peut-être prendre du matériel allemand en priorité mais je ne suis pas sûr que ce soit un gage de qualité. Pour le maître cylindre, j'ai trouvé la cause de la fuite donc j'ai résolu le problème. L'ancien proprio a du vouloir remplacer les tuyau de liaison entre le MC et le réservoir. Et, bricoleur du dimanche, il a dû vouloir faire ça un mardi : résultat une des deux tétines coudées qui sont sur le MC avait pris un méchant coup de cutter. Moi qui pensais que c'était le joint entre la tétine et le MC qui fuyait .... Donc ni une ni deux, j'ai viré les tuyaux, les tétines et monté directement le réservoir sur le MC. Re-remplissage au DOT : pas de suintement, c'est plus fiable et ça me laisse plus de place sous le réservoir d'essence pour vérifier le niveau et changer le liquide. Avant : Après : Bon ! Evidemment j'ai fait apparaître la rouille !! Ca va c'est superficiel. Je vais traiter ça rapidement. A+
  15. Flute je n'ai même pas fait gaffe aux vignettes ! Doué quand même ! Merci pour les infos mais pour l'instant je suis bredouille !
×
×
  • Create New...