Jump to content

MICKCOX

Members
  • Posts

    386
  • Joined

  • Last visited

Everything posted by MICKCOX

  1. le probleme sur une 1303 c'est qu'elles dépassent des ailes avant.mais sinon niveau look j'en était tres content. regarde la photo de mon ex
  2. salut desolé pour ton moteur, tu pourras me tenir au courant de tes culasses si ils peuvent les refaire ou pas ?
  3. j'ai refabriqué une agaffe moi meme, ca ma pris un peu de temps mais j'en avais a perdre au boulot :-P. avec une agraffe pour modele je l'est posée sur un fer plat et pointé a chaque arrondi, puis j'ai percé et taraudé chaque point et mis une vis correspondant au diamètre de l'arrondi. apres il suffit de trouver du barreau au diametre d'origine et de le cintrer entre les vis. malheuresement pour toi j'ai jeté mon gabarit. bon courage. ;-)
  4. tout dépend si tu compte les laisser allumé toute une nuit :-D
  5. ce n'est pas les bon numéro il yen a d'autre sur ta boite qui commence par AM OU AT. AM c'est une 8x35, couple court sur la plupart des 1300, 8x33 ( je sais plus le code) sur les premiers 1600, et AT 8x31 couple long, sur les derniers 1600 donc logiquement la tienne.
  6. ah ouais quand meme, effectivement une d'occase serait la bienvenue, parce que la y a du taff.
  7. la pièce se vends en repro mais je ne me rapelle plus du nom.
  8. ces toles ne font pas partie du moteur mais de la voiture. elles sont pointées sur la voiture. le proprio d'avant a du les virer pour rentrer plus facilement un gros moteur.
  9. il y a des colliers sur tes tuyaux j'espère ?
  10. ca doit etre les durites de reniflar qui sont poreuses, sinon solution économique: rouler moins vite dans les virages :-D
  11. ou alors un top chop :-D non sans rire, ca ne passera pas sur le train, en plus je doute qu'il veuille bien le monter dessus si il est non roulant. sinon renseigne chez un transporteur de voiture (les camions ou il y a 8 vehicules dessus) il ya plus de chance que cela passe.
  12. je me souvient sur ma lampe bas de gamme qu'il y avait une alim 12v, quand je me branchais sur le + de la bobine ca ne marchais pas. par contre quand je prenais le + directement sur la baterie impeccable. si sa peux t'aider.
  13. quelle sombre histoire, heuresement que tout fini bien: tu as récuperer ton argent, et tu n'aura pas de problemes avec la maréchaussée. sinon au vu des photos et le nombre de bidouilles (+/- bien faites) je pense qu'une autre voiture plus d'origine te conviendra mieux. surtout si tu débute, mieux vaut une base un peu défraichie qu'une mal maquillée.bon courage dans tes recherches et regarde dans les annonces du site tu trouvera peut etre ton bohneur. ;-)
  14. salut deverrouille ta touche majuscule c'est plus sympa pour te lire pour ta pompe, tu peux essayer tu ne risque pas grand chose. tu peux meme injecté de l'essence directement dans le corps du carbu, si c'est juste pour le démarrer, (fais gaffe quand meme au retour de flamme)le mieux pour redemarrer un moteur c'est le starpilote que tu pulvérise dans le carbu.
  15. l'entretien est identique pour tous les moteurs type 1 ou cox si tu prefere. donc si tu veux que se soit fiable il vaut mieux respecter les prescriptions pour eviter les ennuis car se sont des mécaniques anciennes.
  16. c'est pas tres precis tout ca... tu parle du bas de panneau arrière (flan)?
  17. tu peux mettre les 3 sortes suivant la qualité que tu veux et ton budget. le mieux a mon avis reste le joint en mousse a coller de qualité us.
×
×
  • Create New...