Jump to content

Raymond77

Members
  • Content Count

    29
  • Joined

  • Last visited

About Raymond77

  • Rank
    Membre

Location information

  • Localisation
    Neydens

Converted

  • Mes centres d'intérêts ...
    Voyages
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Je sais pas si j'ai bien compris la question mais j'essaie. J'ai un t2bay et j'ai un souci de train avant aussi qui fait que même en bout de réglage les roues ne sont "que" pile poil droite. J'ai donc amené bibi chez un specialiste qui m'a dit que les roues devaient effectivement ressembler à ça : /---\ et que le mien ressemblait à ça |---| Bref. Exterieur. Pour la réponse à "de combien" la réponse est "je sais pas". Mon train arrière est correctement réglé et ça ressemble à même pas 5 degrés d'angle. Voilà. J'espère que ça a pu t'aider.
  2. Bonjour à tous et merci pour les conseils avisés. Effectivement je suis peu bricoleur mais je progresse J'en suis à un alternateur changé et (pour revenir à notre sujet) depuis samedi à un coupleur arrière de boite de vitesse ! Et ça va beaucoup mieux. Il était complètement mort. Je n'ai rien eu à sortir ni par devant, ni par derrière (disait la jeune mariée), juste à déposer et remettre le nouveau. Je vous mets en photo le coupable et l'un des morceaux de caoutchouc incriminés (l'autre est en miette). Ca frotte encore un peu mais j'ai l'impression que c'est parce que la plaque de guidage du levier de vitesse est un peu trop à gauche. Je regarderai ça en rentrant en France !
  3. Sorry, j'avais disparu de la circulation mais j'etais en train d'installer un joli panneau solaire. C'est chose faite donc je me replonge dans le sujet des bagues. Et ce que je viens de lire me dit rien de bon Je suis en vadrouille alors deposer le moteur et la boite sur une aire d'autoroute je le sens moyen... Je vais essayer de trouver un garagiste en grece qui soit motivé pour m'aider mais ca va me couter un saladier de demi. Si je fais rien j'imagine que je risque de plus pouvoir passer les vitesses ?
  4. Pinaise. Je suis vraiment pas bricoleur j'avais meme pas pensé à ça ! Et je suis bien sur egalement intéressé par un tuto !
  5. Donc. J'ai fait ma 'vidange'. D'ailleurs pour trouver un embout de cliquet en 17' c'est juste impossible à moins de vendre sa femme en échange Comme prévu ça a rien changé mais ça a pas fait de mal non plus, l'huile était bien foncée... Donc ce soir commande d'un kit refection tringlerie sur Serial Combi en espérant qu'ils livrent jusqu'en Grece Et apres je m'y mets. C'est compliqué à changer ?
  6. Merci à tous. Je regarde tout ça ce week-end et je vous fais un compte rendu. Dans le doute je ferai quand meme un changement d'huile, ca fera pas de mal
  7. En regardant sur les forums, sur youtube etc j'ai l'impression que ca vient pas de la boite de vitesse mais plutot du levier (ou une des pieces entre le levier et la boite)? Sur un autre post il y a un schema qui montre bien les differents pieces (butees, bielle, etc.) mais je ne sais pas comment faire le diagnostique pour verifier laquelle est fautive
  8. Bonjour à tous. Je continue avec mes petits soucis... J'ai fini de changer mon alternateur et je suis bien content de ne plus voir cette fichue lumière rouge sur le tableau de bord ! Du coup je me lance dans les choses de priorité 2 (qui empechent pas de rouler mais qui font mal dormir). Le sujet du jour : le passage de la première et la seconde. En gros, quand je suis à l'arrêt c'est super difficile de passer la première (et la seconde) . Pour arriver à passer il faut que je ne sois pas tout à fait arrêté, que je pousse le levier gentillement vers la première et à un moment ça s'enclenche. Ca ne grince pas, ca ne fait pas de bruit, si je force ça passe (mais je le fais pas). J'ai acheté de la 80W90 pour faire une chtite vidange mais je suis pas sur que ca va regler le probleme. Quelqu'un a deja vu un truc pareil ? J'ai un moteur type4, 2000cc sur un t2 de 1977. J'ai pas encore identifié le modele de la boite de vitesse parce qu'elle est couverte de crasse et que j'arrive pas a lire le numero (je dois aussi faire ça) Merci d'avance !
  9. Oui. Donc j'ai tout redémonté. La blague : sur le nouvel alternateur la vis du B- a une rondelle plus large que sur l'ancien. Et du coup cette screugneugneu de rondellebetait trop proche du couvercle de la connectique de l'alternateur donc ca a fait un arc et court circuit. J'ai changé la rondelle, remonté, dé marré et... 13.5V au voltmetre ! Champagne ! J'avais vraiment peur de l'avoir cramé...
  10. Et pour le cablage je ne pense pas m'etre trompé, c'est le meme modele avec les memes branchement...
  11. La c'est la mouise. J'ai tout remonté, tout rebranché et en rebranchant ma batterie, grosse fumee sur la borne plus. J'ai tout de suite debranché, le cable de l'alternateur est chaud donc probablement un court circuit mais aucune idee où ? Des idees ?
  12. Parfait. Je viens de le recevoir, je m'y colle maintenant... Croisez les doigts pour moi.
  13. Hello, Oui, c'est ce que j'ai lu sur un autre site. Que les diodes coutaient 10 EUR piece, qu'il en fallait 6 donc 60 EUR plus materiel de soudure plus eventuellement la bobine du stator aurait pu etre endommagée etc. Bref. J'ai acheté un nouvel alternateur. Ca fait mal au portefeuille. Du coup la question d'après c'est comment on pose un nouvel alternateur. Est ce qu'il y a des choses à faire genre graisser le rotor là où il y a les charbons ?
  14. Re-bonjour. J'ai démonté (et remonté) l'alternateur. Je mets en pièce jointe une photo des charbons qui ne me semblent pas à changer immédiatement car : - Ils font environ 1 cm - Je n'ai pas pu remettre le rotor dans le stator sans dévisser les charbons (sinon ils bloquaient) ce qui me fait dire qu'ils touchent bien En revanche il y a beaucoup de graisse mais j'imagine que c'est normal que c'est pour lubrifier le contact des charbons et éviter qu'ils ne s'usent trop vite ? Du coup je reviens à l'idée initiale : c'est le pont de diode ? Ca a pas l'air super compliqué comme machin donc ça doit pouvoir se réparer non ? Merci d'avance pour vos retours éclairés et éclairants !
  15. Bon. J'ai sorti l'alternateur. Un peu la galère quand meme Demain je regarde si j'arrive à l'ouvrir et je vous tiens au jus
×
×
  • Create New...