Jump to content

hadriencox

Members
  • Content Count

    33
  • Joined

  • Last visited

About hadriencox

  • Rank
    Membre

Location information

  • Localisation
    beuvry la forêt

Converted

  • Mes centres d'intérêts ...
    footing
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oui exact ! Ok bonne idée . La planète te remercie ! 😜
  2. bonjour à tous Tjs dans la restauration de ma cox de 75 injection, j'ai décidé de poser une sonde temperature huile sur la jauge. Je galère sur les branchements .. pas de notice ! pour ce qui est du bas de gauche à droite le + , le -, et le S(qui va à la jauge) ça pas de soucis en haut je n'ai pas d'indication j'ai essayé de respecter la même latéralité pour la + et la terre. ça fonctionne par contre le cadran chauffe pas mal.. au risque de passer pour une andouille, est ce normal ? Je précise que les fusibles ne saute pas et que par manque de place j'ai relié les deux terres sur le même plot merci de vos lumières !
  3. Salut. Je n'ai jamais dit qu'il y avait un rapport entre les deux stop et le klaxon.. après avoir réglé le problème du klaxon, je suis passé à un autre soucis qui était les warning. J'ai nettoyé la graisse du commodo de warning et remis le boitier en place. J'ai du courant qui arrive mais rien qui sort vers les ampoules. j'ai commandé un nouveau commodo on verra ce que ça donne. Bonne journée à tous !
  4. Bon ça semble venir du commodo de warning. Je viens de le demonter pour voir tout ça de plus près. Je retrouve de la graisse à l'intérieur est ce conseillé pour améliorer le contact ou au contraire est ce qu'il faut que je nettoie tout ça pour éviter des interactions entre tous les fiches ?
  5. En cherchant un petit peu il s'avère que le relais rond est bien celui du clignotant. Par contre je viens de tester le porte fusible et je n'ai rien sur les pattes des 7 premiers malgré des fusibles neufs.. 🤔
  6. voilà je continue de chercher les branchements... une vraie galère .. est ce vous pouvez me dire où dois se situer la centrale clignotante car sur mon porte fusible je n'ai rien en face du fusible 12.. par contre coté fusible 1 et 2 j'ai deux choses .. pouvez vous éclairer ma lanterne ? et j'ai une fiche qui s'est débranchée .. j'ai noté sur le schéma où elle doit être, avez vous une idée de son utilité.. je précise qu'elle ne tient pas dans son plot
  7. Ok merci. Et la centrale se trouve où ? Sur le porte fusible ?
  8. Ok merci. Donc ça fonctionnait sur la batterie. J'ai nettoyé les cosses et c'est reparti ! Merci beaucoup ! Maintenant nouveau soucis ! J'ai mes warning/clignotants qui ne fonctionne pas . Le voyant du commando de warning s'allume bien. Pareil pour les cligno. Les ampoules sont bonnes et les fiches ne sont pas grippées.J'ai testé les fiches des ampoules et pas pas de courant. Y a t'il un relai entre la commando et les ampoules ? Merci d'avance
  9. Ok . On je n'arrive pas à retrouver le câble sur la boite à fusible .. du coup je fais relai volant klaxon ou boite à fusible klaxon ?
  10. Salut à tous ! Tjs dans la restauration de ma cox de 76, je suis bloquer sur le klaxon. Je viens de vérifier tous les branchements et de changer le klaxon. J'ai du courant au niveau du volant pas de soucis. Malgré cela quand je l'utilise un bruit très très très faible en sort .. inaidible si moteur démarré .. auriez vous des idées?
  11. alors changement de maitre cylindre et j'ai pu faire la purge avant ! mais bon comme les freins avant seuls ça risque de freiner un peu moins bien🤔😂 j'aimerai bien récupérer les arrières. Quand je veux faire la purge à l'arrière,la pédale est dure comme si la purge était fermée. j'ai vérifié le départ sur le maitre cylindre, rien n'est bouché. Mais du coup je cherche le répartiteur arrière.. quelqu'un peut me dire où ils se situe et si vous avez d'autres idées ?? merci
  12. Clapets anti retour ? Je ne vois pas comment ça se présente.
×
×
  • Create New...