Jump to content

hadriencox

Members
  • Content Count

    69
  • Joined

  • Last visited

About hadriencox

  • Rank
    Membre

Location information

  • Localisation
    beuvry la forêt

Converted

  • Mes centres d'intérêts ...
    footing
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pas de démarrage non plus avec l'essence. Apres plusieurs essais les bougies sont bien imbibées d'essence.. allumeur recale à nouveau et tjs rien .
  2. après vérification les 4 bougies donnent bien une étincelle franche et le démarreur tourne bien. Est-ce possible d'avoir bloqué un piston ?
  3. Bonjour à tous, j'ai un soucis de démarrage avec ma cox injection de 1975 1600. En voulant régler l'avance à l'allumage moteur en marche, la petite a calé puis impossible de redémarrer depuis. Avant cela la cox démarrait mais par moment avec un bruit comme-ci elle accrochait J'ai refait le calage de l'allumeur en statique (allumeur Electronique ignitor) mais rien.. Pensant que l'allumeur était mort je l'ai changé ainsi que le kit ignitor.. mais rien. En refaisant le calage avec le nouvel allumeur, j'ai remarqué que l'étincelle était faible .. et que la bougie déclenchait une étincelle une fois sur deux.. La batterie est testée et bonne, de même pour la bobine qui est récente. J'ai démonté le démarreur et testé , RAS.. même si elle n’émettait pas de bruit clac-clac (mais bon j'ai vérifié quand même ^^) Le double relais de l'injection est testé et ras Quand je mets le contact, ça tourne comme si la batterie était à plat, la voiture ne veut pas partir Le regulateur de tension peut-il être la cause ? Merci d'avance
  4. Au final changement de bobine et c'est reparti ! Merci pour vos conseils !
  5. Après réglage de la garde à la pédale les freins ne se bloquent plus ! Probleme résolu ! Un grand merci
  6. J'ai vérifié les branchements du filtre à charbon et ils sont bon. Malgré cela quand je la démarre elle cale de suite. si j'essaye d'accélérer un peu au démarrage, le manchon au dessus du carbu saute comme s'il était en pression.. Des idées ?
  7. Petite précision c'est quand j'accélére légèrement que ça claque. sans accélérer elle cale
  8. Bonsoir à tous, Je viens de récupérer ma cox chez le carrossier, peinture neuve top super content ! Sauf que la titine cale juste après le démarrage avec un claquement dans le moteur.. En y regardant de plus près, le manchon collecteur sur le conduit d'admission d'air est fendu. J'ai essayé de rendre le manchon etanche le temps de recevoir la pièce mais rebelote au démarrage ça lâche comme s'il était en pression. Chose qui n'est jamais arriver avant. Le carrossier n'a touché qu'au filtre à charbon au bout de la mise à l'air qu'il a dû démonter pour peindre. ça à l'air remonté dans le bon sens mais je ne trouve de schéma sur la rta. La voiture n'a pas été démarré pendant 1 mois et demi, cela peut-il venir de là ? des idées ? Merci D'avance
  9. Salut à tous. Soucis de freinage avec ma cox 1303. Freinage qui devient de plus en plus dur au bout de 10 km avec garniture qui chauffe.. j'avais le même soucis il y a peu avec les frein avant. Du coup j'ai changé les 4 flexibles les 4 cylindres récepteurs nouvelle purge mais maintenant le problème se porte sur les deux freins arrières (tambours aux 4 roues). Impression de ne pas freiner de l'avant aussi. Le maître cylindre a été changé il y a peu. Je n'ai pas encore réglé la vis de butée mais si le pb venait de là j'aurai le soucis sur les 4 roues non ? Pb de liquide de freinage ? J'ai mis du dot4 . Une idée ? J'hésite à rechanger le maitre cylindre mais avant je voudrais votre avis ..
  10. J'ai réussi à régler le point d'allumage mais tjs rien ^^
  11. Autre chose j'ai essayé de vérifier le calage de l'allumeur en utilisant la lampe de plaque mais des que je mets le contact elle est constamment allumer même si de fait tourner l'allumeur . Une idée ?
  12. Au niveau du filtre a essence et de la pompe tout passe bien
×
×
  • Create New...