Jump to content

T861

Members
  • Content Count

    30
  • Joined

  • Last visited

About T861

  • Rank
    Membre

Location information

  • Localisation
    NORD

Converted

  • Mes centres d'intérêts ...
    Karmann
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON
  1. J'ai collé le tube au carré de la clé et nickel elle n'a pas plié d'un pouce.
  2. 75kg donc si je monte sur ma barre à 50cm, j'arrive au bon calcule à 50/72X75 soit 52cm.. J'ai bon ? 🙂
  3. Merci de ton aide ! J'avais pensé au poids à 50cm ou 1 m mais je n'ai pas 36 kg de tare... Donc si je comprends bien, au clic de 250 (260 sur ma clé), je divise l'écrou en 8 et je tourne d'une unité... plus un peu pour arriver à passer la goupille ?
  4. Ma clé va jusqu'à 260 N.m....Bon si je serre l'écrou au max de la clé (donc 260), à votre avis il faudrait (avec une autre clé + rallonge bien sûr) que je continue de serrer de combien (par exemple de quart de tour) pour arriver à au moins + de 350 N.m ? Histoire d'éviter un achat conséquent ou un truc comme ça : https://www.amazon.fr/gp/product/B07JM24MV3/ref=ox_sc_act_image_3?smid=A2OVL9PI39G587&psc=1
  5. Je vais pas tenter mais ok merci beaucoup ! Bonne continuation dans tes réglages !
  6. Hello, Juste pour ma culture, que veux dire "maxi 34° en dynamique" ?
  7. Merci Kads. Donc Mémère qui est d'août 70 donc de 71 n'a jamais eu ce joint comme sur la caisse jaune ci dessus ? Bon ben cela me rassure étant donné le bras laissé lors de sa restau....
  8. N'aurais-je juste qu'à glisser un nouveau joint comme sur la photo ?
  9. Pourtant on voit bien un passage d'écrou (lors de sa restau mais c'est trop loin pour rappeler le garage de l'époque).
  10. Me manque t-il un écrou passant à travers le caoutchouc absent ou l'évolution du modèle a t-il a substitué ce "téton" à l'écrou et donc expliquerait que je n'ai pas non plus de passage d'écrou à l'intérieur ? Donc ce caoutchouc serait-il par la suite uniquement coincé avec ce téton ?
  11. Bonjour à tous, Je regardais comme çà l'état des mes joints de caisse (surtout ceux à l'arrière) et il s'avère qu'il me manque celui-ci : Photo de mon véhicule Et je n'ai pas l'écrou ni le trou dans véhicule ici mais uniquement un téton comme on peut le voir sur la photo du dessus : Exemple pris sur le net En gros je n'ai que ceux-là (flèche noire et rien en flèche rouge). Ma mémère est de août 70 donc 71. Il ne semble pas y avoir de soudure post construction d'après la couleur intérieure... A votre avis ?
  12. Oui il s'emballait à 200 passant de 70 à 180 et revenant à 60...bref. Mais dans l'eau bouillante dans le compartiment moteur avec le mano branché, il ne se passait rien donc avec ma chance légendaire, la sonde doit être défectueuse. J'ai fait une demande de SAV chez Mécatechnic. Merci Philoctet !
×
×
  • Create New...